Posts by Alaska_S

    Hallo,


    bei mir läuft das vps-Plugin seit ungefähr einer Woche nicht mehr rund, ein Drittel der Aufnahmen findet nicht statt, bzw. es wird kurz zuvor aufgenommen und dann nach einer Minute abgebrochen. Vorher konnte ich auf den Sicherheitsmodus verzichten und brauchte die Filme nicht zu schneiden, jetzt geht das kaum noch.


    Ich nehme Sendungen ohne Unterbrechungen bei den ÖR auf, heute abend hat z.B. die dritte Folge von "Top of the Lake" auf ARTE nicht funktioniert. Liegt das an den ÖR, kann das jemand bestätigen oder eventuell an meiner Zusammenstellung?


    DM 8000 mit OE1.6, Enigma2 2012-11-03-3.2, Image: Release 3.2.3 2012-07-07.


    Gruß Alaska

    Ich habe eh Glück mit meinem Skin, der paßt.


    Irgendwann werde ich wohl auf 2.0 umsteigen müssen, aber wirklich nur widerwillig, meine DM 8000 ist mit OE1.6 schon ziemlich lahm und mit manchen Aufgaben überfordert und neue Hardware von DMM ist ja erst mal nicht in Sicht.


    Ich bin jedenfalls sehr sehr froh, daß die Entwickler von AMS noch zweigleisig entwickeln. :)

    Quote

    Original von zombi
    marqus
    wenn du Untertitel möchtest dann solltest dir lieber ne andere Box oder was anderes kaufen DMM oder wegen mir die Jungs vom gstreamer haben das ganze mit den Untertiteln einfach nicht so recht auf dem Schirm bzw. da geht es er in richtung überhaupt keine Untertitel ;(
    und bei m2ts (was ja BD format ist gab es noch nie Untertitel unterstützung (nichtmal als srt ;( )
    wie gesagt was das angeht kannste die Dream in die Tonne hauen


    Dann kann ich meine Hoffnung, mit OE2 Untertitel lesen zu können, begraben.


    Ich verstehe das nicht, alles mögliche läuft auf der Dream, nur Untertitel nicht, die selbst auf dem billigsten Medion-Mediaplayer dargestellt werden. Zur Zeit brenne ich mir BD-Filme parallel auf Rohlinge, um im Original mit Untertitel sehen/lesen zu können. Und das bei 3 Dreamboxen. :(

    Quote

    Original von zombi
    Alaska_S
    das ist richtig das sind die normalen lesezeichen die du dann auch in deiner liste hast und ein und auschalten kannst .
    schau mal bitte hier nach ,was haste da alles drin stehen?


    Da stand erst mal gar nichts unter Lesezeichen. Habe dann "Movie" und alle externen Platten über "In die Dateiliste wechseln" "Speichergeräteliste" "Internal Flash" gewählt. Trotzdem springen, wenn ich PVR drücke, um in "Movie" zu gelangen, etliche externe Platten vorher an.

    Hallo,


    eine Frage zu Untertiteln. Mit OE2.0 soll man ja BDs lesen können, bzw. ISOs davon. Kann man damit die in die m2ts integrierten Untertitelspuren aktivieren, wie das ja auch bei DVDs mit OE1.6 funktioniert?


    Gruß Alaska

    Nein, ich habe die Lesezeichen zum Aktivieren der Festplatten benutzt wie zuvor. Und das ausgewählte Verzeichnis war erst mal "Movie" auf der internen Platte.


    Im Gegensatz zu vorher befanden sich alle Lesezeichen in der Filmliste, ich habe dann die Ansicht Ordner und Lesezeichen deaktiviert. Aber das hat nichts geändert.

    Hallo,


    ich habe heute AMS aktualisiert (OE 1.6) und nun ein Problem mit meinen externen Festplatten an der 8000. Egal wie ich AMS einstelle (Ansicht Ordner und Lesezeichen deaktiviert), wenn ich in die Filmliste will, springen vorher erst etliche externe Platten an. Das dauert dann zum einen recht lange und daß die Platten alle hochfahren, gefällt mir auch nicht.


    Bin erst einmal wieder zur Vorversion zurück. Läßt sich das irgendwie abstellen?


    Gruß Alaska

    Diese Antwort habe ich von Dream Multimedia auf meine Anfrage bekommen:


    "Sehr geehrte(r)...,


    Einen Vorabaustausch gibt es nicht, sodass ich Ihnen in dem Fall nur anbieten kann, die Box direkt zu uns einzusenden.
    Um die Abwicklung für Sie zu vereinfachen, möchte ich Sie bitten, dazu unser RMA Modul zu benutzen.
    Dieses finden Sie auf unserer Homepage unter dem Punkt „Support“ ……"


    Das Porto hin hätte ich auch noch übernehmen müssen. Ich habe jetzt für etwas mehr als 30 Euro bei ebay ein neues Display gekauft.


    Wenn ich den Preis bedenke, ist das ein lausiger Support.


    Gruß Alaska

    Hallo,


    das Display meiner DM 800se ist dunkel, das wird ein Hardwarefehler sein. Ich habe noch Garantie, überlege aber, mir ein Ersatzdisplay zu kaufen und es selbst einzubauen, um nicht auf die Box verzichten zu müssen (finde auch keine Rechnung mit der Seriennummer).


    Nun habe ich die Box aufgeschraubt, den Gehäusedeckel entfernt und bekomme die Frontseite nicht abgebaut. An der Gehäuseunterseite sitzt die Front an drei Schlitzen fest, wo noch, ist mir nicht ersichtlich. Ich könnte die Plastikfortsätze an den drei Schitzen eindrücken, möchte aber nichts kaputt machen.


    Eine Einbauanleitung im Internet habe ich nicht finden können. Weiß vielleicht hier jemand Bescheid?


    Gruß Alaska


    Edit:


    Hab's jetzt gefunden. Man muß oben die beiden Halterungen der Front hochheben. Ganz einfach. Ich muß blockiert gewesen sein.