Posts by tiMb0

    Danke für den Tipp, aber leider reagiert die originale Fernbedienung deutlich schneller. Schade, ansonsten macht die Harmony einen recht ordentlichen Eindruck.

    Hi monty03,


    ich habe mir gestern eine Harmony Ultimate One zugelegt und ebenfalls feststellen müssen, dass die Harmony beim Durchblättern verzögert reagiert.


    Hat jemand einen Tipp wie ich annähernd die Geschwindigkeit der original Fernbedienung bei der Harmony einstellen kann?
    -> Mein aktuelles Profil ist die DM7080HD ohne nachträgliche Änderungen.


    Grüße, tiMb0

    Hallo zusammen,


    könnt ihr mir kurz beschreiben, wie die LEDs mit Nagellack bearbeitet werden? Benutzt ihr einen dünnen Pinsel, gibt es etwas zu beachten?
    Meine Versuche die LEDs mit Isolierband abzudunkeln hat nur bedingt funktioniert :-(


    Vielleicht hat ja jemand ein Bild, damit ich mir das Ergebnis besser vorstellen kann!?


    Wäre toll, wenn ihr mir ein paar hilfreiche Tipps geben würdet.
    Vielen Dank.


    tiMb0

    Hallo zusammen,


    ich habe noch eine alte DM7025+ mit OE1.6 und GP3 im Einsatz, die in letzter Zeit leider etwas rumzickt und daher mal neu aufgesetzt werden sollte.
    Bevor ich das gute Teil neu installiere, wollte ich kurz nachfragen ob ich für ein OE1.6 Image noch das GP3 Plugin installieren kann!?


    Wäre super, wenn mir das jemand bestätigen könnte.
    Vielen Dank. tiMb0


    Ich habe es mit Firefox, IE und Safari getestet -> Gleiches Problem.
    Im laufenden Betrieb schieße ich die Box natürlich nicht ab. Hier muss ich die Box für einen "Neustart" in den Deep Standby versetzen und per Knopf an der Vorderseite oder Fernbedienung einschalten.


    Da ich die gleichen Probleme wie Hemmi70 hatte, dachte ich auch erst an einen Defekt, ist ja nicht meine erste Dream und auch nicht mein erster Flashvorgang.
    Auf Nachfrage bei DMM (über die Hotline) wurde mir mitgeteilt, dass es Probleme beim Neustart der Box gibt, welche bekannt seien und auch schnellstmöglich gefixt werden.

    Quote

    Original von Oldboke
    Aber sonst geht es euch gut ?
    "Reboot über Netzschalter" ist ja wohl eher als Aprilscherz geeignet... :rolleyes:


    Bei meiner DM800 und DM8000 funktioniert der Reboot nach dem Flashen wunderbar.
    Die neue DM7020HDv2 hat da leider ihre Probleme. Nicht nur der Reboot nach dem Flashen, auch aus dem Standby-Menü führt zu einem Stillstand bei DHCP... oder mittig im Ladebalken.


    Oldboke: Not macht erfinderisch. Ich wollte es auch nicht wahr haben, kann es aber reproduzieren!

    Hi Hemmi70,


    hatte bei meiner neuen DM7020HDv2 genau das gleiche Verhalten.
    Versuch mal das gewünschte Image über das WebIf zu flashen und den Reboot nicht über den Button im WebIf sondern über den hinteren Netzschalter zu machen.
    Bei all meinen Flashvorgängen mit dem Versuch den Reboot über den Button oder das Häkchen für den automatischen Reboot anzustoßen, blieb der Bootvorgang bei DHCP... oder mitten im Dreambox Ladebalken hängen.


    Viel Erfolg...
    Grüße, tiMb0

    Jep, du kannst ein normales Mini-USB Kabel am Service Port verwenden.


    DreamUP: http://www.dream-multimedia-tv.de/download/DreamUP133_11.zip
    VCP Treiber: http://www.dream-multimedia-tv…P_Win_XP_S2K3_Vista_7.zip


    Zuerst den VCP Treiber installieren -> Es wird ein virtueller COM Port erstellt, der später in DreamUp ausgewählt werden muss (bei mir war es COM3).


    Ich gehe stark davon aus, dass es sich bei dieser Neustartproblematik um einen Softwarefehler handelt, so wurde es mir zumindest bei der Hotline erzählt.
    Da bei mir jetzt alles wunderbar läuft, werde ich die Box auch nicht zurückschicken :-)


    Viel Erfolg.
    Gruß, tiMb0

    Es gibt aktuell wohl Probleme beim Neustart wenn die Box in Betrieb ist.
    GUI neustarten funktioniert wunderbar, nur bei kompletten Neustarts bleibt die Box bei DHCP... oder etwa mitten im Balken hängen.
    Da ich selten die Box komplett neustarte, behelfe ich mir derzeit mit Herunterfahren und über den Netzschalter aus- und wieder einschalten.


    Grüße, tiMb0

    Hi msl,


    ich hatte letzte Woche bei meiner neuen 7020HD v2 die gleichen Problemen.


    - Schalte die Box mal für 2 Minuten über den Netzschalter aus
    - Anschließend dein gewünschtes Images über DreamUP mittels USB & Netzwerk flashen
    - Die Box erneut für 2 Minuten über den Netzschalter ausschalten


    Seither kann ich wieder ganz normal über WebIf flashen, wichtig ist aktuell wohl nur, dass man den Reboot nicht über das WebIf sondern über den Netzschalter macht.


    Drücke die Daumen, dass es bei dir auch auf diese Weise funktioniert.


    Grüße, tiMb0

    Hi dinomoeller,


    zu beachten ist, dass die Sensorfelder nur in der SecondInfobar angezeigt werden !
    Schau mal im ersten Beitrag, da ist der Link zum entsprechenden Plugin. Einfach installieren und E2 neustarten.
    Die SecondInfoBar wird mit 2x OK hervorgerufen, du hast allerdings auch die Möglichkeit, in den Einstellungen die Infobars zu tauschen, so dass die SecondInfobar als normale Infobar angezeigt wird.


    Probiers einfach aus, wenns weiterhin Probleme gibt, melde dich einfach nochmal.


    Grüße, tiMb0

    Hey Dr. Chaos,


    den infinityHD mod den du postest, basiert auf dem skin von zbigzbig20 bzw. RagTime -> siehe skin.xml.


    <!-- infinity-hd-mod for gemini2_510 mod by zbigzbig20 -->
    <!-- Gemini 3 vers by RagTimE -->


    Um die User nicht mit verschiedenen Versionen zu verwirren, wäre es nett, wenn du den Skin Mod im entsprechenden Thread posten würdest.


    Grüße, tiMb0

    Hallo zusammen,


    ein erste kleines Update steht im ersten Beitrag zum Download bereit.


    UPDATE 12.05.2012
    - Anpassung an 0.53-r3 (OE1.6)
    - Beschreibung Sensorfelder
    - EMC 3.0.0 hinzugefügt
    - Neuer Screen: Speichergeräte
    - Neuer Screen: Eingabegeräte
    - Fix RC.PNG -> Hilfe
    - Fix EMC Infoleiste
    - Fixes und optische Anpassungen


    Kurz angetestet auf meiner DM800 mit aktuellem OE1.6 DMM Image.
    Fehler bitte hier im Thread melden :-)


    Grüße, tiMb0