Posts by hansi777

    Hallo!


    Bei mir ist seit ich das neue Image verwende in der Senderübersicht die Prozentanzeige über den Programmfortschritt nicht mehr vorhanden. Kann man das wieder irgendwie einstellen. Habe nur eine Möglichkeit gefunden einen Balken mit dem Fortschritt einzublenden.

    Hallo!


    Ich habe eine Dreambox 800 und betreibe im internen Schacht eine weiße HD+-Karte. Die Dreambox ist per optischem Kabel an meinen AV-Receiver angeschlossen.
    Bei den HD+-Sendern habe ich jedoch immer wieder Aussetzer bzw. Ruckler. Woran könnte das liegen?
    Alle anderen Programme, wie Sky, ARD, ZDF usw. laufen ohne Probleme...

    Ist 3d grundsätzlich mit der DM 800 möglich, wenn man einen entsprechenden TV besitzt? Bräuchte man dazu auch besondere Kabel oder ist es mit dem mitgelieferten HDMI-DVI-Kabel möglich?

    Hallo!


    Ich habe 2 Dreamboxen (DM 800). Meine aufgenommenen Filme würde ich gerne zentral speichern und auch wieder abrufen können! Ich nehme eigentlich nur noch HD-Material auf, so dass diese Dateien ziemlich groß sind.
    Welche Lösung wäre hier die vernünftigste und billigste?
    NAS, externe Festplatte an LAN oder welche Möglichkeiten gibt es noch?

    Quote

    Original von ibrahim
    hi!


    hast ne genaue definition von aufhängen bitte?
    also macht sie garnixmehr, nur standbild, oder bist in ner dauerrebootschleife?


    sie macht gar nichts mehr, deswegen muss ich sie auch vom strom nehmen!
    soll ich ein anderes gemini aufspielen? oder einfach 5.1 nochmal drüber?

    Hallo!


    Ich habe mit der 5.1 Probleme wenn ich die Box aus dem Standby einschalte. Sie hängt sich dann immer auf... Dann muss ich sie vom Strom nehmen, neu starten und dann läuft wieder alles! Woran kann das liegen?

    Hallo!


    Ich bin mit meinem Internetanschluss zu einem regionalen Funkanbieter gewechselt. Jetzt funktioniert bei mir leider kein DHCP mehr auf der DM 800! Woran kann das liegen? An der Box? Oder muss ich am Router besondere Einstellungen vornehmen?

    Quote

    Original von Homey[GER]
    musst sicher noch die pfade zum cardreader (smargo?) einstellen ... hat sich bisschen geändert mit neuem kernel, aber sonst keine probleme!


    Ist halt nur der Smargo den man umstellen muss und in der config halt den neuen pfad zum smargo angeben. Gibt's bereits etliche Threads drüber das man da bisschen was am Smargo und Configs anpassen muss ... mit deinem "alten" unangepassten configs kommste da nicht weit ...


    Einer von vielen:
    GP 5.0 + oscam & Smargo


    Jetzt funtionierts wieder... Habe die Pfade vorher schon geändert gehabt, aber leider das smartreader+ vergessen...
    Und bei Oscam musst ich noch die Dateiberechtigungenen ändern...
    Danke!

    Hallo!


    Ich habe heute GP 5.0 auf meiner DM 800 installiert. Seitdem funktioniert leider Cccam nicht mehr. Habe im internen Schacht eine HD+-Karte und über einen Smargo eine Sky-Karte angeschlossen. Dann habe ich Cccam und Oscam über das BP installiert. Die Cccam- und Oscam-Einstellungen habe ich die alten wieder aufgespielt, die vorher einwandfrei funktionierten. Aber leider funktioniert jetz nichts mehr! Was muss ich noch einstellen?
    Der Server für Oscam leutet rot, also ist nicht aktiviert. Wie kan ich das ändern?

    Hallo!


    Habe seit gestern Probleme mit meiner DM 800!
    Ich habe laufend Bildaussetzer und teilweise für einige Minuten gar kein Bild...
    Es kommt die Fehlermeldung "Tunen fehlgeschlagen".
    Auf meinem Zweitfernseher läuft alles ohne Probleme, also muss es irgendwie an der Dreambox liegen. Habe Gemini 4.7 und bisher noch nie Probleme gehabt!
    An was kann das liegen? Probleme mit dem Tuner?