Posts by deniz-1

    Quote

    Original von uludag16
    gemini 4.4 und dieseq spaun benutzten
    dannhabt ihr keine problrme mehr.
    Mit gemini 4.4 sind Probleme gelöst



    ist keinesfalls damit gelöst, habe es immer noch ab und zu.

    versuch doch erst mal mit erweiterte einstellungen und weise jede position zu wie du sie an deinem diseqc angeschlossen hast, benutze selber ein 5€ diseqc 4/1 an der 800´ter ohne probleme.
    habe kein unterschied gemerkt zwischen spaun und meinem billigteil, da ich beides drann habe an einer t90 mit 4 quad-lnb´s.

    wenns hinhaut haste 20-30€ gespart.

    also ich habe ne samsung intern und am anfang war die kleine richtig heiß.
    mit den neuen treibern wird sie jetzt eigentlich nur noch handwarm, es sei denn du schaust nur am laufendem band hd-sender, denn dann solltest du es lieber extern betreiben.
    der tuner der kleinen braucht halt auch bischen luft ;).



    probiers mal mit just scale

    Quote

    Original von MichaelV
    wie sieht es bei euch mit der temperatur aus beim 4.3? meine box war zwar schon immer sehr warm aber mit dem secondstageloader 72 denn ich vorher im 4.1 hatte war es noch ok aber jetzt ist die festplatte wenn ich sie kurz anlaufen lasse und dann im gerätemanager schaue bei 60 grad.
    wenn ich sie wirklich benutze mit aufnahme bei 63 grad. wenn die box ich nen paar std. laufen lasse kann ich die unterseite kaum noch anfassen... hab zwar bis jetzt keinen nachteil davon aber es stört mich schon, vorallem weil es durch den neuen loader wieder schlimmer geworden ist.


    ich glaube ich habe es hier auch schonmal angesprochen aber es hat keinen interessiert.

    Quote

    Original von netman
    Das dürfte auch so das einzige sein, was geändert wurde. Die Features der 8k hat sie
    ja nicht, die dort aktiviert wurden. Schneller reagiert sie auch nicht und die Wärme ist
    auch die Gleiche.
    Glaube da kann man nicht mehr viel herauskitzeln aus der Kleinen.


    das mit der wärme stimmt nicht so ganz glaube ich, bei meiner kann ich kaum noch hinten die anschlüsse anfassen am tuner bei hd-sendern (heisssss).
    bild ist auch verpixelt kurzzeitig.


    kann das einer bestätigen oder ist das nur bei meiner so?



    da hast du dann was falsch gelesen habe auch nur "Just Scale" und den Deinterlacer auf "Aus" gestellt, werde aber mal deinen rat probieren obwohl es ein schritt zurück ist anstatt vor.

    danke für die aufklärung baraata.


    also mit gemini 4.2 ist meine box wärmer als mit 4.1 auch im standby.
    aber was solls seitdem ich mein läpikühler drunter habe ist ihr sogar kalt :tongue:

    also ich komme damit nicht klar bin seit über 1 stunde am lesen im wiki.
    was soll jetzt hier nicht passen.


    rootfs / auto defaults 1 1
    proc /proc proc defaults 0 0
    devpts /dev/pts devpts mode=0620,gid=5 0 0
    usbdevfs /proc/bus/usb usbfs defaults 0 0
    /dev/mtdblock/2 /boot jffs2 ro 0 0
    tmpfs /var tmpfs defaults 0 0
    tmpfs /tmp tmpfs defaults 0 0
    /dev/ide/host0/bus0/target0/lun0/part1 /media/hdd auto defaults 0 0
    /dev/scsi/host0/bus0/target0/lun0/part1 /media ext3 defaults 0 0