Posts by Karate01

    .... du sprichst mir aus dem Herzen.


    Die gleiche Frage (1) brennt mir auch unter den Nägeln.
    Dachte bis gerade eben, dass der Fehler vor dem Bildschirm sitzt. (wie meistens halt)


    ..... bin gespannt auf die Antworten.

    und ganz wichtig:
    Der Benutzer muss auch ein Passwort haben.
    Ich hatte einige graue Haare bekommen, weil ich immer einer Freigabe eingerichtet hatte und der Benutzer aber kein Passwort hatte ..... leeres Passwort funzt nicht.


    Ja .... oberpfälzer_dreamer hat´s gerade gepostet gehabt. .... unter: Extras/Einstellungen - Infoleiste ..... da müssen die Einstellungen für die picons aktiviert werden.

    Alles klar.
    THX.


    Also samueldick2000:


    Jetzt kennst du ja deine zwei Optionen, den Netzwerkbrowser zum Laufen zu bekommen:


    - BA installieren .... mit OoZooN im Flash ..... dann Gemini 4.1 drauf .... los geht´s


    oder
    - auf Gemini 4.2 warten


    P.S.: Barry Allen ist kein Hexenwerk ...... echt easy

    und schon wieder ein Argument mehr den BA zu nutzen ..... fand ich von anfang an cool - aber langsam aber sicher werden die wirklcihen Vorteile erst richtig sichtbar .... ist eben doch mehr als nur ein Tool um schnell zwischen verschiedenen Images zu wechseln.


    aber eine Frage habe ich noch:
    was verstehst du unter "ohne WW" booten ? (auch wenn ich mich mit dieser Frage jetzt vtl. blamiere ..... sagt mir aber echt nix.


    Gruß


    Karate01

    Quote

    Original von 3c5x9


    Dann wirst du eine neuere Version des Browsers haben, als samueldick2000 hatte.


    Das kann ja ja durch aus sein.
    Aber dann müsste er doch nicht auf Gemini 4.2 warten, sondern sich doch nur den aktuellen Browser runter laden.


    Oder liegt´s an den Treibern, die bei mir vtl. durch OoZooN mit geladen werden (und dadurch aktueller sind)?

    mhm.


    o.k.
    habe auch gerade festgestellt, dass mit dem Tool doch auch beide Freigabe-Richtungen funktionieren ..... also auch das freigeben von Verzeichnissen auf dem PC. (macht das Tool gleich noch viel sympatischer)


    Hatte bei mir bis dato nicht gefunzt, da ich bis vor wenigen Tagen den fehler gemacht hatte, dass der Account auf dem PC KEIN Passwort hatte.


    Jetzt mit Passwort funzt es.



    Mit dem "Alter" komme ich noch nicht ganz mit.
    O.K. bei mir ist die Konstellation so:
    OoZooN im Flash (vor ein paar Tagen wieder aktualisiert) und dann mit BA momentan Newnigma2.4 und aber auch Gemini 4.1


    Ich hätte schwören könne, dass das Tool auch unter Gemini lief ..... werd´ich gleich noch mal nach schauen.



    Gruß Karate01



    //EDIT: Gerade nachgeschaut ..... Bei mir läuft der Netzwerkbrowser unter Gemini 4.1 !!

    Also das Plugin dürfte nicht zu neu für Gemini 4.1 sein.
    Zumindest funzt es bei mir.


    Das Plugin hilft dir aber nur in der Richtung, dass du was von deiner Dream für den PC freigeben kannst ..... Festplatte der Dream wird am PC angezeigt und kann durchsucht werden.


    Du willst ja aber in die andere Richtung:
    Da hilft dir der Mountmanager (auch ein plugin)
    relativ selbsterklärend.


    Ein Hinweis:
    Du musst dann ja auf deinem PC eine Freigabe machen (Laufwerk oder Verzeichnis)
    Hier ist es gaaaanz besonders wichtig, dass diese Freigabe einem user zugeordnet wird, dessen Account MIT einem Passwort versehen ist.
    Ist es nämlich ohne Passwort ..... probierst du dir den Wolf und es funzt nicht.


    Also:
    Freigabe auf Pc
    User mit Passwort
    Mountmanager auf der dreambox einstellen (cifs) (Festplatte z.B. nach /media/hdd/movie mounten)
    und schon kann´s losgehen ohne die Festplatte zu formatieren



    Gruß Karate01

    Quote

    Original von lizard-king
    herzlich willkommen karate!


    irgendwie kommt mir dein nick so bekannt vor? :winking_face:


    Jo das kann gut sein ...... warte mal, bis ich mein avatar wieder hochgeladen habe :winking_face: :winking_face:
    Freut mich ein paar bekannte Namen hier zu finden !


    Gruß Karate01

    Quote

    Original von Ernie1973
    Das habe ich versucht. Bei mir wird er aber nicht angezeigt. Ist das normal oder muss man es manuell machen?


    Hi,


    ich hoffe ich verwechsle meine Images jetzt gerade nicht.
    Bin mir aber ziemlich sicher, dass nach der Insatllation des Addons, der Netzwerkbrowser auch im Gemini verfügbar war.


    Menü - System - Netzwerk ....... Netzwerbrowser



    //EDIT:
    Ups, da habe ich eine Null übersehen ...... meine Aussage gilt auf jeden Fall für die DM800 - ob bei der 8000 es auch zutriftt ?!



    Gruß


    Karate01

    THX für´s "Willkommen"


    Ein´s kann ich jetzt schon mal versprechen:
    Die SuFu werde ich extrem stressen, bevor ich poste.


    und wenn´s dann immer noch nicht weiter geht, bin ich so frei ..... :331:


    Gruß


    Karate01

    Hallo,


    Heute morgen unterlag ich einem Irrtum.
    Ich dachte ich sei hier schon registriert gewesen mit dem Usernamen "The Crow".
    Da die Anmeldung nicht funktionierte, drückte ich auf "Passwort vergessen"


    Offensichtlich gibt es hier aber schon den Benutzer "The Crow". (Und das bin nicht ich)
    Habe versucht, ihm eine PN zu schicken, wo ich den Irrtum aufklären wollte.
    PN hat nicht funktioniert (evtl. ja weil ich noch keine Beiträge geschrieben hatte).
    Ich wollte den Irrtum nur hier gleich aufklären ...... falls sich jetzt der richtige "The Crow" wundert, warum er was zugeschickt bekommt, weil er sein Passwort vergessen hätte.


    Zur meiner Verteidigung: In einem anderen Board bin ich unter "The Crow" angemeldet ...... hatte das nur verwechselt.


    Ich hoffe, meinen Fehler hiermit gleich wieder ausgebügelt zu haben.


    Freundliche Grüße


    Karate01

    Hallo an alle,


    wollte nur kurz Bescheid geben, dass ein "Neuer" dazugekommen ist.


    Bin nicht unbedingt ein Newbie, was die Dream angeht, ...... aber eben jetzt erst in eurem Board gelandet.


    Freue mich auf gute Zusammenarbeit.