Posts by nornie

    Danke für die Tipps :-)


    Ich hatte an soetwas gedacht, wie z.B. ein Sofateil zusammengesetzt wird, so dass ich an der Wand einen entsprechenden Winkel und an der DM das Gegenteil. Allerdings habe ich bisher nur Teile gefunden, die vom Wandabstand her nicht passen würden.

    Hallo,


    aus Platzgründen würde ich gerne meine Dreambox DM 7080 HD senkrecht an die Wand montieren.


    Bisher habe ich nur Wandhalterungen bis 45mm Tiefe gefunden.


    Die DM 7080 HD hat allerdings die Maße: (B x T x H): 372 mm x 232 mm x 75 mm


    Hat jemand eine Idee, wie man das lösen könnte oder kennt jemand deratige Wandhalterungen ?


    Danke, viele Grüße
    Norbert

    Hallo,


    wie oben schon geschrieben, bekomme ich den Skin "gp-skin-zombi-fullhd" nicht installiert.


    Bekomme die Meldung: depends: enigma2 (>=4.3.1r1) but 4.3.0r29-r0.0 is to be installed und unable to correct problems you have held broken package


    Liest sich so, als wenn enigma2 upgedatet werden müsste, bietet er mir allerings nicht an.


    Jemand eine Idee ?

    Hallo Capa,


    erst einmal herzlichen Dank für Dein Skin "Modest FHD" (für mich, die Nummer 1 der Skins).


    Nun ist mir aufgefallen, dass wenn ich über das MediaPortal (6.9.1) beispielsweise eine ARD-Sendung oder eine MyVideo-Clip mir ansehen will, dass die Box komplett abschmiert und nicht mehr reagiert. Mit anderen Skins klappt das Abspielen aber problemlos.


    User "Zombi" hat mir mitgeteilt, dass es am Skin liegt:


    Zitat Zombi:Du musst dich an den skinersteller wenden denn ich hab da jetzt keine Ahnung was er wie mit seinem skin mitsendet .Es sollte normal (so ist es von den Erstellern des MP vorgesehen) nix in dem genutzten skin vom Mediaportal Plugin vorhanden sein ,alles kann und sollte ausgelagert werden in das MP selbst (dafür gibt es dort skinbereiche) wenn dann eines ein fehler hat kann man einfach im MP den skin wechseln und es sollte wieder gehen (zumindest mit dem default skin des MP) .Ist aber etwas im genutztem skin greift das vom MP nicht und man bekommt einen grünen wenn etwas falsch ist und da kann man im MP umstellen was man will ,weil die screens im genutzten skin haben immer vorrecht vorm MP screens und daher wenn dort was faslch ist kann Mediaportal nix dran ändern.


    Kannst Du da irgendetwas machen ?


    Danke und Gruß
    Norbert

    Quote

    Original von zombi
    Du musst dich an den skinersteller wenden denn ich hab da jetzt keine Ahnung was er wie mit seinem skin mitsendet .
    Es sollte normal (so ist es von den Erstellern des MP vorgesehen) nix in dem genutzten skin vom Mediaportal Plugin vorhanden sein ,alles kann und sollte ausgelagert werden in das MP selbst (dafür gibt es dort skinbereiche) wenn dann eines ein fehler hat kann man einfach im MP den skin wechseln und es sollte wieder gehen (zumindest mit dem default skin des MP) .
    Ist aber etwas im genutztem skin greift das vom MP nicht und man bekommt einen grünen wenn etwas falsch ist und da kann man im MP umstellen was man will ,weil die screens im genutzten skin haben immer vorrecht vorm MP screens und daher wenn dort was faslch ist kann Mediaportal nix dran ändern.


    Hallo,


    danke für die ausführliche Info.
    Mit dem normalen DMM-Skin klappt es.

    Quote

    Original von zombi
    nornie
    Das ist ein skinproblem deines genutzten skins weil da was geskinnt ist vom MP was aber anscheind falsch ist.


    Hallo Zombi,


    danke für die Info. Kann man daran etwas ändern (außer einen anderen Skin zu verwenden) ?

    Quote

    Original von nornie
    Hallo,


    ich habe beim MediaPortal (Original-DMM-Image DM 7080 mit Gemini 3.3 und dem Skin ModestFHD) das Problem. dass, wenn ich das Plugin öffne und beispielsweise bei MyVideo ein Video öffne, dieser sich mit einem Greenscreen verabschiedet oder sich die DM 7080 nur über einen Kaltstart reaktivieren, wenn ich einen Beitrag über die ARD Mediathek mir anschauen möchte.


    Hat jemand ne Idee ?


    Niemand eine Idee ?

    Hallo,


    ich habe beim MediaPortal (Original-DMM-Image DM 7080 mit Gemini 3.3 und dem Skin ModestFHD) das Problem. dass, wenn ich das Plugin öffne und beispielsweise bei MyVideo ein Video öffne, dieser sich mit einem Greenscreen verabschiedet oder sich die DM 7080 nur über einen Kaltstart reaktivieren, wenn ich einen Beitrag über die ARD Mediathek mir anschauen möchte.


    Hat jemand ne Idee ?

    Hallo,


    ich habe gestern versehentlich die beiden Dateien "passwd" und "passwd-" unter /var/etc unbenannt.


    Seit dem habe ich keinen Zugriff mehr auf die Box, weder per Telnet, per Putty, noch per FTP usw.
    Selbst ein neu Flashen über den Webbrowser ist nicht mehr möglich (wenn ich die angezeigte IP-Adresse im Browser eingebe bekomme ich auch keine Verbindung.


    Hat jemand eine Idee, wie ich das beheben kann ?


    Gruß und Danke,
    Norbert

    Schon erledigt, mir ist gerade eingefallen, dass ich so ein Teil hier noch rumliegen hatte und gleich ausprobiert.


    Damit habe ich nun Ton.
    Was aber blöd ist, dass es nun sicherlich kein Stereo ist, aber damit kann ich leben, da ich das Gerät nur als Viertgerät im Gästezimmer nutze.


    Ich danke Dir recht herzlich für Deine Hilfe.


    Bis bald.


    Norbert


    PS: Wieder etwas dazugelernt


    PPS: Und bevor jemand meint, dass ich verrückt bin, weil ich ne DM 800 im Gästezimmer aufstelle: Ich habe auch noch weitere HD-Receiver im Hause.

    Quote

    Original von netman
    Auf Seite 6 ist es beschrieben. Du benötigst einen Scartadapter auf Cinch (gelb-rot-weiss)
    und ein Stereo-Cinch auf 3,5mm Klinkenbuchse. Den Scart-Adapter in die Dream 800, daran
    das Cinch Kabel anschliessen und der 3,5mm Klinkenstecker kommt in die Buche ST. Sie liegt
    im rechten Anschlußffeld deines Fernsehers (von hinten gesehen). Dann hast du Ton.


    Der Scart-Adapter hat ja auch bei der DM 800 beigelegen. Daran habe ich ja das gelb-rot-weisse Kabel angeschlossen und diesem mit den Audio L/R verbunden.
    Mit ST war ich mir nicht so sicher und habe das noch nicht ausprobiert.


    Dann meinst Du [URL=http://www.yatego.com/adaptare/p,499d2892312f8,4999979d0b5270_8,6-35-mm-klinke-cinch-adapter-stereo?sid=05Y1239649878Y0c5f3523f0243a293d]diesen[/URL] Adapter ?

    netman


    Nein, ich suche wirklich niemanden, der mir die Anleitung sucht.
    Gestern funktionierte der Link noch, leider heute nicht mehr.
    Ich habe idie Anleitung sowohl als PDF und auch in Papierform schön ordentlich abgelegt und könnte Dir die PDF (ca. 5,62 MB) gerne zur Verfügung stellen, leider habe ich darin auch keine passende Lösung gefunden (sonst hätte ich mir diese Posts sparen können.


    Werd heut abend noch ne eMail zu Samsung senden, mal schauen, was die mir dazu sagen.


    JackDaniel


    Ja, alle möglichen Audio-Einstellungen habe ich im Ausschlussverfahren durchprobiert. Leider funzt das nicht.


    Thx
    Norbert