Posts by Henni1111

    klar, das wäre natürlich eine erklärung, von daher wäre mein Vorschlag das ganze mal mit einem abgespeckteren Image als dem Gemini zu probieren und den Test natürlich vor der Installation von diversen anderen Plugins zu machen, sprich:


    nfi-Backup (oder Flashbackup, wies nu genau heißt keine Ahnung) aufs aktuelle image installieren, ein Backup machen, auf PC oder usb-Stick sichern, aktuelles 1.6er oozoon image flashen, updaten, sundtek-treiber installieren, ard hd testen, berichten.


    Danach das gebackupte image wieder flashen und alles ist wie vorher. Zeitaufwand geschätzt: 30 minuten.

    Quote

    Original von willi33
    würdest du das bitte mal auf FreeTV ausprobieren , ARD HD wie siehts denn da aus ?


    Hintergrund ist, es gibt softcams die sind nicht Multi Tuner fähig , zB camd3.
    Ich sehe das du ne scamd am laufen hast, vielleicht ist das ja ein Problem.


    Hat hier noch jemand scamd am laufen ??


    also bei mir läuft scam absolut problemlos, und seine cpu-last ist jetzt ja auch bei ard hd nicht mehr so hoch, insofern schon mysteriös, dass es dann noch ruckelt....


    kannst du denn, wenn du nen internen dvb-c tuner hast, sicherstellen, dass das signal, welches am antennenkabel anliegt, auch ok ist? Sprich ruckelts mit dem internen Tuner?

    wie du siehst, bei idle steht 0,0%. Du hast also deine CPU am limit. und wie du weiter siehst: der haputverbraucher ist :
    1196 1 root R 20104 13.8 0 37.6 ./mediasrv -d


    also der sundtek-Treiber. Meine Vermutung: du hast die usbkhelper-ko installiert. Deinstallier das mal und installier mal die usbkhelper-dm800.ko. damit sollte das besser werden. (also Anleitung von Seite 1 und überall wo usbkhelper.ko steht stattdessen usbkhelper-dm800.ko schreiben. Dann sollte beim top auch noch was bei idle übrig sein.

    Also bei mir läuft der Stick jetzt auch im Normalbetrieb.
    Ergebnisse bisher:


    2x SD (Pay) aufnehmen und SD (Pay) schauen kein Problem, jedoch wenn der Sundtek Tuner Zappt verschluckt er sich manchmal am Anfang, ansonsten aber problemlos. Die Umschaltzeiten sind leicht erhöht.
    Soweit also durchaus gut zu verwenden.


    Im HD-Bereich kann ich nur ARD, ZDF und Arte HD zum testen anbieten.


    HD aufnehmen und gleichzeitig HD anschauen geht zwar, aber viel mehr sollte man der Box nicht zumuten.


    Wenn die Box um Standby ist, geht auch 2x HD aufnehmen ohne Fehler, aber dann ist die Box währenddessen nicht benutzbar. Also was nicht geht ist eine HD-Aufnahme per Timer starten und eine zweite per Sofortaufnahme. Dann ist die Box nicht mehr bedienbar bis eine Aufnahme beendet ist und die eine Aufnahme ist auch Schrott... Also ist insbesondere Timeshift bei einer anderen Aufnahme definitiv nicht drin. Das ist aber auch das einzige was mir bisher negativ aufgefallen ist.


    Falls gewünscht kann ich auch noch ein paar Loadangaben machen.


    Verwende derzeit ein aktuelles Oozoon Image mit Swain Sd-Skin.
    Gefühlt verschluckt sich der Sundtek Stick mit nem HD-Skin häufiger.

    Quote

    Original von skr
    Na da bin ich ja froh daß ich den richtigen Riecher hatte und CCcam benutze ;)


    Jetzt fehlt mir nur noch mein Stick, der war gestern leider noch nicht in der Post obwohl die Versand-Mail schon letzten Donnerstag angekommen ist...


    :377:


    Ich habe meine Versandbestätigung per Mail am Freitag abend um 19:30 bekommen, bis jetzt ist leider auch noch kein Stick da. Ich geh schon am Stock und komm gestern und heute zu früh von der Arbeit ;)


    na hoffentlich ist er morgen da, sonst hab ich bald keine Überstunden mehr... :D

    also jetzt noch mal zum zusammenfassen:


    Läuft der Stick jetzt wirklich ohne Probleme z.B. bei Aufnahmen etc. im DVB-C Modus?


    Sprich ich kann meine Kabel 800er mit dem Ding zu einem vollwertigen Dual-Tuner Receiver machen??


    Dann bestell ich mir auch mal schnell einen :)


    Wenn es dann so ist, wird der Stick in der 800er Gemeinde sicherlich der totale Renner!


    Das wäre ja auch für DM eine enorme Aufwertung der 800er, da wäre ja sogar fast eine Kooperation mit DM denkbar...

    alyo ich drücke, nachdem ich im video-Menü bin (videotaste) die audiotaste, dann kommt ein untermenü mit den Einstellungen für schnitteditor und mit execute cuts... finde es eigentlich ausreichend komfortabel, beim ersten schauen markieren, mit dem schnitteditor markierungen anfahren, schnitte markieren und dann im Hintergrund schneiden lassen und originaldatei ersetzen...
    Ok, 100%ig ist es nicht, bleiben immer noch so ca. 0,3-1 Sekunde Werbung über...


    Ich nutze Supmipoeka, kann sein, dass der an der Tastenbelegung was ändert...

    gibt es beim Mytube auch die Möglichkeit einzustellen, dass er, falls verfügbar auch 1080p videos abspielt?
    Momentan spielt er bei mir nur die 720p variante ab, auch wenn bei youtube eine 1080p variante verfügbar ist.
    Ich habe aber keine Möglichkeit gefunden das in einem Menü zu ändern...

    Das wird bei der 800er nicht so sein, weil die 500er in 2010 auf den Markt gekommen ist und der neuen EU-Ökoverordnung genügen muss, und die Sagt Verbrauch im Standby < (ich glaube 2,5 Watt, bin aber nicht sicher).


    Die 800er hingegen ist noch von vor der Verordnung, da ists egal, deswegen wurde der Deep-Standby eingespart.