Posts by santaleone

    Also mein Original Image (DMM) auf der 7020HD läuft unbeanstandet. Es ist zwar "lean" , außer Volume Adjustment, Vögel und BA ist nichts hinzugekommen., dafür DVD, Genuine Test usw. entfernt! Vielleicht kommt ein Teil der Probleme aus nicht stabilen Plugins.


    Heute Abend werde ich das Oozoon OE 2.0 Beta installieren. Mal schauen.


    Santaleone

    Nachdem ich mich eine halbe Woche weggeduckt habe, war ich gestern soweit alles NEU zu machen. War eigentlich nicht vile Arbeit. Single BA (= kein WW) Installation mit aktuellem Oozoon im Flash. Auf dem Stick, das üblichweise genutzte Oozoon (Kopie des Flash) sowie Merlin und Newnigma. Jetzt kann ich wieder alles nachvollziehen, was HM geschrieben hat. Es funktioniert wieder alles.


    Santaleone

    Es ist immer eine Neuanlage des Sticks gewesen. Nach jedem Neustart war der Stck zweimal vorhanden: ROT matkiert =>gelöscht, der andere Eintrag wurde neu initialisiert und gemountet. Jetzt habe ich danach einen GUI Neustart gemacht und den Swap angelegt: Nach dem Koplettstart es geht wieder.


    Diese Vorgänge sind eindeutig reproduzierbar!


    Santaleone

    ich habe heute eine zweite 8000er vorbereitet. Diesmal habe ich direkt nach dem BA aufspielen, das System neu gebootet. Gestern habe ich nur nach Gui Neustart den SWAP aktiviert und dann komplett gebootet. Was gestern einwandfrei klappte, ist heute wie die Tage zuvor. Nach BA Installation muss jedesmal der Stick formatiert und gemountet werden :-(


    Gleiches Procedere bei der ersten Box - ergibt das gleiche Ergebnis.


    Santaleone

    als alter Maso leide ich gerne.


    Eine Besonderheit habe ich bei der Single BA 8 (ohne WW) Installation:


    Mit jedem neuen Image zeigt das das Speichergeräte Management nach dem ersten Boot diese Images den USB Stick zweifach. Der Eintrag mit dem roten Kreuz wird gelöscht, der andere wird dann gemountet. Damit ist es gut.
    Bei jedem weiteren Boot eines der installierten Images ist das Management völlig ok..


    Santaleone

    Chapeau MH oder soll ich .......??


    Single BA installation mit Oozoon im Flash und 2. Image auf dem Stick. Booten über den Stick ist unproblematisch - die Zuordnungen von HDD und USB Stick sind o.k.


    In der fstab sind die Speicher mehrfach vorhanden.


    DANKE


    Santaleone

    @ Hansi


    Solltest Du das aktuelle Oozoon vom 02.04. auf dem Stick haben, wäre ich mir nicht sicher, ob der USB Stick mit BA 6.2.8. noch sauber gemountet ist - (svoraugesetzt du hast über den Stick gebootet)


    @alle
    GM bittet um Feedback. Da heißt alles was wir berichten ist keine negative Kritik und kein Undank.


    Wir arbeiten zumeist seit Jahren mit BA - und dass mit bestem Erfolg! Das es bei wechselnden Konzepten von DMM auch Phasen des Testens gibt, ist normal.

    Für das Hardddisk mounten kann BA aber nichts, da müsst Ihr Euch beim Storagemenanager von DMM bedanken.



    Wie auch immer. Ohne USB Stick ist die HDD immer sauber eingehangen. In 90% der Fälle ist der USB Stick nach dem Boot zweimal aufgeführt. Einmal zum Entfernen und einmal zum Initialisieren. Gestern waren beide Speicher als nicht gemountet gezeichnet. Mit dem Entfernen des USB Stick war die HDD nach dem Booten wieder korrekt gemountet.