Posts by aspire77

    Genau das selbe Problem hab ich seit 4.6 auch mit meiner externen USB Platte. Es soll angeblich ein USB Treiberbug sein. Kannte ich vor 4.6 aber überhaupt nicht.


    Eigenartig das mit zB. 4.5 alles funktionierte und ich auch meine .vob von der Platte problemlos ohne ruckeln und stottern abspielen konnte.


    Auch funktioniert mein USB Wlanstick seit 4.6 nicht mehr. Denke eher das da Gemini was mit der Plug and Play Funktion ordentlich durcheinander gebracht hat.

    In wie weit hat sich da jetzt was mit Treibern gegeüber dem 4.6 geändert?


    Ich hab ja seit 4.6 das problem das meine .vob nicht mehr laufen, mein USB Stick nicht mehr erkannt wird und ich auf meine USB platte nicht mehr aufnehmen kann. Das ging bis 4.5 noch einwandfrei.


    Gibts Aussicht das 4.7 meine Probleme lösen könnte?

    Da es anscheinend ja Probleme mit USB Treibern gibt würde es mich interessieren ob denn da schon neuere draussen sind? Ich lese immer wieder das diese sehr buggie sein sollen.


    Ich kann seit 4.6 nichts mehr mit meiner externen USB HDD aufnehmen. Bei allen vorherigen Versionen funktionierte dies immer problemlos. Leider bleibt die Box irgendwo nach einer Stunde hängen und das wars dann.


    Seit 4.6 wird mein Belkin Wlan Stick nicht mehr erkannt, auch dies funktionierte vorher ohne Probleme.


    Meine .vob Datein werden nicht mehr abgespielt, sie ruckeln, stottern, hängen. Auch dies funktionierte bei vorherigen Versionen problemlos.


    Bei 4.5 hatte ich ein schlechteres Bild wegen dem defekten Deinterlacer, deshalb das Update.


    Für meine 3 Probleme bekam ich hier im Forum leider trotz mehrmaligen fragen keine Lösung. Ich sollte mir nur einen anderen Stick kaufen, mir eine e-sata HDD zulegen und die .vob in mkv umwandeln. :rot:


    Wird es in diesen 3 Punkten in naher Zukunft Abhilfe geben? Ich denke ehrlich gesagt nach das Image zu wechseln weil ich meine .vob gerne ansehn würde, gerne etwas aufnehmen würde und auch gerne kontakt zu meiner Box vom Laptop aus hätte.

    Ich glaub es gibt jetzt schon genügend Threads darüber. Finde dich ab das Wlan unter 4.6 anscheinend mit sehr vielen Sticks plötzlich nicht mehr funktioniert.


    Auch ich hab das Problem und bin stinksauer, aber was will man tun. Support wird hier kleiner als klein geschrieben.

    Dann reihe ich mich hier mal ein. Ich nehme sehr viele Filme von ORF HD auf da die ja keine Werbung drinnen haben :) 4.5 hatte ich 2 Hänger bei 15 Aufnahmen, bei 4.6 klappt keine einzige Aufnahme!


    Bei den Versionen davor hatte ich nie ein Problem!!!!


    Ich kappier es nicht, mein USB Wlanstick funktioniert nicht mehr seit 4.5, die Aufnahmen gehn nimmer, .vob ruckeln und sind asynchron...


    WAS bitte macht ihr eigentlich mit euren Image? Das wird ja von Version zu Version immer schlimmer statt besser! :aufsmaul:


    Jetzt soll ich mir halt eine esata Icybox holen und da meine Platte Platte reinschrauben? Und einen anderen Wlanstick sollt ich mir ja auch holen weil der Belkin plötzlich nicht mehr kompatibel ist? Langsam aber sicher geht mir Gem voll auf den Sack.

    Er meinte bestimmt das Gemini 4.6 und das findest du in der Database oben.


    Aber ich tröste dich gleich mal, meine vob Datein ruckeln da genauso. Mit 4.4 geruckel, 4.5 ok aber deinterlacer defekt und somit kein gutes Bild, 4.6 geruckel.

    Ich hab von 4.4 auf 4.5 gewechselt weil im media player alle vob datein asynchron waren und haenger hatten. Bei 4.5 gab es dann ja leider probleme mit dem deinterlacer. Die vob datein wurden aber korrekt wiedergegeben.


    Zwecks bildverbesserung hab ich dann auf 4.6 geflasht und jetzt leider festgestellt das es wiederum ein problem mit den vob datein gibt.


    Hat jemand eine idee was ich da machen koennte?


    Ist per handy geschrieben, also sry fuer fehler usw.

    Na toll. Jetzt dachte ich mir ich guck mir mal einen meiner älteren Filme an die ich als .vob aud der Platte hab und was passiert wenn ich den Mediaplayer starte? Genau der selbe Kack wegen dem ich damals von 4.3 auf 4.5 gewechselt hatte.


    Der Ton ist asynchron und das Bild stockt! Super! 4.5 passte das doch wieder wieso passt das nun 4.6 schon wieder nicht?

    Ich bin auch am überlegen ob ich wegen den plötzlich nicht mehr funktionierenden Belkin Wlansticks downgrade. Ich hab keine Möglichkeit die Box direkt ans Netzwerk zu hängen und seit 4.5 geht der Stick nicht mehr. :(


    Hilfe bekommt man dazu leider auch nicht, was solls vielleicht test ich newnigma mal

    Da es im Gemini 4.6 Thread immer wieder unter geht hänge ich mich mal hier an.



    Ich habe einen Belkin Wlanstick welcher tadellos funktionierte, dies aber seit 4.5 nicht mehr tut. Bei 4.5 mußte ich ihn gut 20 mal rein raus stecken und ziehen bis er einmal gefunden wurde.


    Bei Gemini 4.6 wird er gar nicht mehr gefunden, der Stick ist nicht defekt und wird auf der 2. 800er mit Gemini 4.3 ganz einfach erkannt und funktioniert da auch einwandfrei.


    Was kann ich da jetzt machen? Kernel Module hab ich aktiv, hab auch schon nur eines probiert und natürlich den internen Netzwerkadapter deaktiviert. Aber sobald ich den Stick an die Dream stecke leuchtet die LED dauerhaft, was er schonmal an der Box mit Gemini 4.3 drauf nicht tut.


    Woran kanns liegen? Etwa an der Plug and Play funktion für die Speichermedien am USB? :(