Posts by kevinkeegan

    Quote

    Original von gutemine


    Rede keinen Blödsinn - und wenn du den Fehler so genau kennst bitte melde Dich in Lünen - und hol dir die Ergreiferprämie


    Wer sagt das sie box ein Hardwareproblem hat und Softwareprobleme fixt man mit neuer Software und nicht indem man die Hardware tauscht.


    Sehr geehrte(r) Herr Kevin,


    hierbei wird es sich leider um einen Hardwaredefekt handeln.
    in diesem Fall kann ich Ihnen anbieten, die Box direkt zu uns einzusenden.
    Um die Abwicklung für Sie zu vereinfachen, möchte ich Sie bitten, dazu unser RMA Modul zu benutzen. ...


    Weiterhin hat mir mein Händler selbst bestätigt, dass seine eigene Box zurück an DMM gegangen ist und mit komplett neuem Board wieder kam. Soviel dazu ...


    MfG

    Quote

    Original von kevinkeegan
    4 bekommen und 2 beim Händler umgetauscht:


    Eine Box war "tot" (kein booten), eine hat keine Sender gefunden.
    2 laufen mit NewNigma nonstable einwandfrei.


    MfG


    Ich muss meine Aussage leider revidieren. Eine der zwei "neuen" Boxen hat ebenfalls das "Bootproblem", so will ich es mal nennen. Also: 4 gekauft 3 zurück.


    Zu dem Problem folgendes:
    Ich hatte die "neue" Box bereits zwei Wochen im Einsatz. Immer wenn die Box längere Zeit (über Nacht) im Standby war, lies sie sich nicht mehr booten. Nur folgende Prozedur half: Box aus- und wieder einschalten, dann in diesem ("toten") Zustand für einige Zeit lassen (>= 15min.). Danach Box wieder aus- und einschalten evtl. mehrmals, dann bootete sie wieder. Gleiches Verhalten bei NewNigma unstable und Originalimage. Letzteres ist jetzt wieder drauf und geht an Händler oder Dream, mal schauen. Ich habe mal Hyperterminal mitlaufen lassen. Die Boardrevision lautete schlicht und ergreifend "1". Ich wette, wenn die Box bei dream war lautet sie anders.


    So long ...

    Mal in kurzen Sätzen meine Erfahrung mit der DM500HD:


    Zwei Stück am Montag bekommen. Eine angeschlossen und mit der Originalsoftware in Betrieb genommen. Alles funktionierte soweit und sie machte auch einen sehr schnellen Eindruck - schneller als meine DM800. Box in Deep Standby gelegt. Zwei Tage später wollte ich sie wieder einschalten. Die Reaktion war gleich Null, nur rote Lampe im Inneren leuchtete. Alle Stecker gezogen, x mal an- ausgeschaltet - nichts. Auch Verbindung zu DreamUp war nicht möglich. Zweite Box ausgepackt, angeschlossen und hochgefahren. Und? Keinen einzigen Sender hat sie gefunden, auch nicht mit erneutem Sendersuchlauf! Zweite Box neu geflasht (mit Originalimage), Sendersuchlauf - nichts! Beide Boxen zurück zum Händler geschickt. Dieser teilte mir mit, er habe bei 50 verkauften Boxen eine fast 25%ige Ausfallquote. Das ist ja wohl der Hammer, was sich Dream Multimedia hier erlaubt! Dennoch habe ich einen zweiten Anlauf gewagt, mal schauen, was die nächsten beiden Boxen für Kinderkrankheiten haben.


    Quote

    Original von JackDaniel


    hehe netter versuch, aber wie immer no comment dazu ;)


    Nur so eine Überlegung am Rande. Kann es sein, dass das Gemini-Team noch mit diesen und evtl. noch anderen Qualitätstoleranzen "kämpft" und aus diesem Grund (noch) kein Image bringt - würde ich verstehen ...


    So long

    Guten Morgen und frohe Ostern,


    kann mir jemand helfen die CCcam und den MPCS bei jedem Boxstart automatisch zu starten? In welcher (Start-) Datei stehen die Befehle? Ich bin leider ein bisschen Linux-Laie. Evtl. gibt es dafür auch schon fertige Skripts.


    Danke im voraus