Posts by derwolf

    Ich habe bereits alles oben beschriebene ausprobiert. Leider ohne Erfolg.


    Ok, denn virenscanner hatte ich noch laufen.
    Werd's die Tage nochmal probieren.
    Sonst halt anderen Rechner probieren.


    Das mir den defekten Sektoren habe ich mich nicht getraut.
    Da steht das ich das nur nach Rücksprache mit Dream machen soll.
    Meinst ich kann's mal probieren?


    Ja, hatte den SSL einzeln installiert.


    Wenn gar nichts helfen sollte. Soll ich die Box dann zu Dream schicken?
    Ist gerade mal eine Woche alt.

    Ja habe ich (FritzBox). Die Box lief ja auch vorher an dem gleichen Anschluss mit dem SSL 84. Die Installation von SSL 86 hat ja auch noch über das WebIF funktioniert. Aber jetzt fährt sie halt nicht mehr hoch.

    Habe selbes Problem wie oben beschrieben. Nur kann ich kein neues Image über das WebIF aufspielen. Die Box steht auf Stop. Aber ich bekomme keine IP angezeigt. Sie bleibt bei"dhcp..." stehen. Habe es auch schon über Dream up mit dem USB Kabel probiert. Funktioniert auch nicht. Bleibt bei Prüfsumme berechnen stehen (eine Stunde gewartet).


    Weiß nicht mehr weiter... HILFE!!!

    Unter Erweiterungen bekomme ich folgende Fehlermeldung:


    Einige Plugins sind nicht verfügbar:
    SystemPlugins/WirelessLan (__init__() got an
    unexpected keyword argument 'needsRestart)


    Neustart habe ich bereist gemacht... Fehlermeldung kommt weiterhin...
    Auch habe ich probiert das Plugin zu löschen ohne Erfolg...
    Es lässt sich nicht löschen und somit auch nicht neu installieren...

    Ich habe mir den kompletten Thread durchgelsen...
    Auch habe ich im Telnet folgendes probiert:


    root@dm800se:~# ipkg remove rt2570 --force-depends
    Removing package rt2570 from root...


    Neustart...


    Hat aber auch nicht geholfen...


    Ich will keine Bridge...


    Ich schreibe hier nicht nur aus Spass...

    Hmmm...


    Eure Kommentare helfen mir wirklich nicht weiter...
    Wenn ich die Boardsuche benutze finde ich auch immer nur Bruchteile...
    Die haben alle andere Probleme...


    Wo starte ich den Kernel für den WLAN Stick?
    Unter Blue Panel - Addons ist nichts zu finden...

    Hallo,


    habe auf meiner DM800se das Image iCVS-Image-dm800se-20110204203839 mit GP3 installiert.
    Leider bekomme ich den WLAN Stick Belkin F5D705 nicht zum laufen.


    Auf meiner DM800 lief er ohne Probleme. Dort musste ich nur Kernel ... starten. Leider finde ich diese Option bei GP3 nicht.


    Kann mir jemand helfen???


    Vielen Dank!

    Hallo,


    wahrscheinlich bin ich einfach zu blöde...
    Wie kann ich die CCCam unter o.g. Image installieren???
    Bis vor kurzem war es über das BluePanel möglich...
    Jetzt leider nicht mehr...


    Habe es bereits manuell probiert... Ohne Erfolg...


    Ja ich weiß es steht bestimmt hier irgendwo im Forum... Ich habe aber alles ausprobiert und bekomme es einfach nicht hin...

    Hallo,


    ich habe bei meiner DM800 seit kurzem massive Empfangsprobleme.
    Ich habe eine ganz normale 60er Schüssel mit Singel-LNB und ca. 20-25 Meter Koax-Kabel. Die Anlage ist korrekt ausgerichtet.
    Ich bekomme dauernd massive Blöckchenbildung auf dem Fernseher bis das Bild komplett einfriert. Kurze Zeit später läuft das Bild wieder für ein paar Sekunden. Mir ist aufgefallen das der BER Wert nach oben schießt und danach teilweise der SNR 0 Db anzeigt.
    Ich habe das Gemini 4.4 Image drauf.
    Das LNB habe ich gestern gewechselt. Das Problem tritt weiterhin auf. Außerdem hatte ich kurzfristig einen anderen Receiver angeschlossen. Dort ist diese Problem ebenfalls aufgetreten. Eigentlich kann es nur noch das Kabel sein. Was eine halbe Katastrophe wäre, weil dieses durch das ganze Haus verlegt ist. Habe aber noch nie was von einem defekten Kabel gehört. Also alles sehr merkwürdig. Vielleicht könnt Ihr mir weiterhelfen.
    Mit einer erhöhten LNB Spannung habe ich es auch schon probiert. Bringt alles nichts....

    Hallo,


    ich habe mir heute das externe DVD Laufwerk von LG gekauft (GE20NU10). Ich habe damit leider ein Problem oder vielleicht ist es ja auch normal. DVD abspielen funktioniert. Aber warum kommt die DVD nicht raus, wenn ich auf den Knopf zum auswerfen drücke? Wenn keine DVD drin ist funzt es einwandfrei. Kann ich eigentlich mit dem Laufwerk in 576p wiedergeben?
    Habe Gemini 4.3 drauf.


    Vielen Dank für eure Hilfe!

    Gut ich muss zugeben ich habe nicht ganz soviel Ahnung wie Ihr von der Materie... Würde trotzdem gerne meine DM800 mit meiner Harmony 555 und den Creative USB Empfänger betreiben... Empfänger müsste ich mir noch bestellen... Das sollte nicht das Problem sein... Muss ich dann nur die o.g. Dateien in die Box schieben und dann läufts??? Kann ich mir kaum vorstelllen...