Posts by Alex 12

    Hi, habe kein Ton bei der Wiedergabe von Vob Dateien über Datei Modus, hatt jemand eine Lösung für das Problem? Habe im Forum nachgelesen das PlayDVD und DreamDVD instaliert werden muss. Habe beide Plugins instaliert, habe aber immer noch kein Ton bei dem Film. Muss man noch was einstellen?


    Habe DM 600 mit Gemini 4.6


    MfG

    Hi, dein laptop kann die 600 in dem zustand nicht einfach so über Netzwerk finden die hatt sich ja aufgehangen. Hast du das schon durchgeführt? >Pc und Dream mit Crossoverkabel verbinden, Box stromlos machen. Wenn du den Stromstecker wieder reinsteckst musst du dann den Powerknopf vorne für paa Sek. gedrückthalten und bei gedrückten Knopf DreamEnum am Pc starten.

    Quote

    Original von Toby-ch
    Hm ist ein crosover kabel notwendig????


    Ja, um Pc und Dream zu verbinden brauchst du crossover sonst hast du die keine verbindung über Netzwerk zur box.

    Hi, glaube nicht das die Box kapput ist. Hatte ein ehnliches Problem wie du mit der 600, ich habe die Box mit DreamEnum 0.9 wiederbelebt. Pc und Dream mit Crossoverkabel verbinden, Box stromlos machen. Wenn du den Stromstecker wieder reinsteckst musst du dann den Powerknopf vorne für paa Sek. gedrückthalten und bei gedrückten Knopf DreamEnum am Pc starten. Wenn alles klabt wird die box im Programm erscheinen, Flash Image anwählen und wie gewohnt Flashen. Manchmal klabt es nicht bei ersten mal, musst dann die Aktionen mit dem Stromstecker raus und wieder rein Powerknopf drücken u.s.w wiederholen.


    MfG

    Hatte das gleiche problem bei meiner 600 und gemin 4.5, habe dann 4.4 eingespielt und die Festülatte war wieder unter Menü - System da.


    MfG