Posts by No0ne

    Hallo,
    ich hatte das problem am Anfang auch, habe aber gleich wieder neu geflasht!
    Danach lief es sofort einwandfrei, zuerst dachte ich es wären die alten Einstellungen gewesen.
    Habe dann natürlich alles neu eingestellt und installiert


    Heute hatte ich das Problem wieder!!!
    Verzweifelt habe im Webinterface testweise den Sender umgeschaltet und dann lief es wieder ganz normal.



    :308: No0ne

    Quote

    Original von wolfgang65
    ...
    Optimal wäre das ganze wenn der Webcamviewer noch ne Art Pip Mode unterstützen würde, soll heissen nicht Vollbilddarstellung. ....


    Das wäre natürlich super als PIP, so könnte man mal eben nachsehen wer vor der Haustür teht wenns mal wieder bimmelt !


    oder die Kinder beim baden im Pool beaufsichtigen ...


    eine sehr gute Idee!!


    wink No0ne

    Hallo zusammen,
    erst einmal vielen Dank an alle Entwickler und Tester hier und auch im restlichen Forum, ohne euch könnten wir nicht so schön mit unseren Boxen spielen. :winking_face:


    Ich habe hier noch ein anderes Fritzlogo, falls es jemand haben möchte habe ich es angehangen.


    Im zusammenhang mit dem leicht geänderten Skin addon für den Kerni-HD-Picon Skin von Fighter-XP (auch im Anhang) äuft es nun bei mir



    Nochmal ein Danke an ALLE und macht weiter so.


    wink No0ne

    Hallo zusammen,


    erstmal Danke für das Plugin :369:


    kann man das auch irgendwo ein- oder umstellen das man 7 Zahlen auswählen kann?
    z.B. wenn man System spielt, oder evtl eine Abfrage oder Auswahl wieviele Zahlen man eingeben möchte.


    Wenn ihr paar Vorschläge habt würde ich diese gern testen.
    ein schönes Rest-WE noch.


    wink Jens