Posts by changes69

    rudip:
    Danke für die Insider-Information, hoffen wir mal das Beste dass hier wirklich für Abhilfe
    gesorgt wird.
    Nachfolgend übrigens die Antwort seitens SRF auf meine Reklamation:



    Meine Meinung: Nicht gerade kundenfreundlich. Im Speziellen HW-Angaben über den Receiver
    hatte ich kommuniziert und scheint sich eher um einen Standard-Text zu handeln.
    Ich beobachte weiter, stelle aber auch fest dass es Unterschiede gibt von Sendung zu Sendung.
    Bei besagter SA-Abend-Show "Die besten Schweizer Talente" habe ich das Problem auch festgestellt.


    Gruss!

    Ja was nun: Willst Du mit dem iPhone auf die MP3's der DREAMBOX zugreifen und die mit dem iPhone abspielen?
    Dann greif doch per ftp auf die DREAMBOX zu, z.B. Mit kostenlosem App "Remote File Viewer TIOD",
    habe es kurz mit MP3 ausprobiert, geht einwandfrei. Sollte damit umgekehrt auch gehen,
    man kann damit iPhone Verzeichnisse freigeben und per ftp von aussen zugreifen.
    Sollte damit wahrscheinlich auch mit der DREAMBOX gehen, habe ich nicht ausprobiert.
    Aber der Ansatz mit Airplay solltest Du gleichwohl mal anschauen, erscheint mir praktischer
    um MP3's auf dem iPhone mit der DREAMBOX abzuspielen.


    Berichte mal, ok?


    Gruss!

    Quote

    Original von kiliantv
    Mit einer Abo Karte!


    Abo-Karten für SF gibt es nicht: Es gibt VIACCESS-Sat-Access Karten welche Du als Schweizer
    gegen eine einmalige Gebühr erhälst...aber offiziel wirklich nur Schweizer ;)!


    Gruss!

    Also mit HD-Suisse hatte ich dieses Problem auch nie gehabt.
    Und da bei einigen von Euch das Problem auch mit dem internen Reader auftritt
    würde ich doch eher auch auf ein generelles Crypt-Problem tippen und mal mein VIACCESS-CI
    Modul als "unverdächtig" entlasten :).
    Ich werde dies mal weiter beobachten und, wenn es nach einer Wochen immer noch auftritt,
    dann mal SF direkt angehen...


    Gruss!

    Quote

    Original von The_Raven
    Und die "normalen" nicht HD sender laufen problemlos?
    Tönt eher nach einem empfangsproblem und nicht nach einem problem mit dem modul. Wobei die karte intern sicher besser laufen würde. ;)
    Wie sehen die signalwerte aus?


    Nein, definitiv keine derartigen Probleme mit den Normalen SF-Sendern,
    auch nicht mit anderen Sendern über die Hotbirds und ASTRA's.


    Empfangswerte bei SF1 HD:
    - SNR: 11.9db
    - BER: 0


    Gruss!

    Naja, wenn es denn wirklich keine Lösung gibt würde ich dies wiederstrebend
    als letzten Ausweg ausprobieren....danke für den Tip, aber ganz so schnell gebe
    ich doch nicht auf :)!


    Vielleicht gibt es ja noch andere "Verrückte" wie mich welche doch
    tatsächlich auch ein VIACCESS-CI-Modul gekauft haben und darüber die
    SF-Sender in HD schauen?! Wenn es denn solche gibt: Keine Probleme damit??


    Gruss!

    Hallo Allerseits!


    Frage in die Runde:
    - Ich habe eine SF-Karte und betreibe diese mit einem VIACCESS-CI-Modul in einer DM8000. Probleme hatte ich damit noch nie.
    - Seit letzter Woche sind nun die Sender SF1 und SF2 in HD aufgeschaltet:
    => Schaue ich auf denen TV habe ich so ca. alle 30Min. kurze Aussetzer (Bild bleibt kurz stehen, Ton weg...das Ganze so zwischen 1 bis 3, 4 Sek.).


    Hat dies auch schon jemand festgestellt? Weis jemand Abhilfe?


    Gruss!

    friday13:
    Den Effekt, dass durch eine neue DSL-Verbindung eine neue IP-Adresse
    zugewiesen wird und dadurch der Empfang unterbricht, ist mir
    schon bekannt und tritt bei meinem Provider auch 1xTäglich (gegen
    Mitternacht) auf. Und normalerweise lässt sich der Sender dann
    auch, wie von Dir beschrieben, ganz normal neu starten.


    Ich vermute dass in meinem Fall DREAMNETCAST selber hängen bleibt
    und dadurch selber verhindert, dass DREAMNETCAST regulär beendet werden
    kann (warum auch immer ?(. Wie kann ich dies überprüfen und wie schiesse
    ich DREAMNETCAST (z.B. über TELNET) ab?


    Schönen Abend und Gruss!

    Hallo Zusammen!


    Ich nütze oft DREAMNETCAST um u.A. meinen Lieblingssender SWISSGROOVE
    zu hören. Diesen habe ich über die Genre-Auswahl den Favoriten hinzugefügt.
    Was ziemlich reproduzierbar passiert ist folgendes:
    - Nach einigen Stunden hören (kann auch mal mehr als einen Tag dauern)
    hört der Empfang plötzlich auf, DREAMNETCAST kann nicht mehr verlassen
    werden und die ganze Box hängt.
    => Lösung: Auf Power-Knopf drücken -> Box schaltet sofort aus -> Power-Knopf nochmals drücken -> Box bootet von neuem (alles IO bis zum nächsten Mal).


    Kennt dieses Phänomen jemand und gibt es Abhilfe??


    Danke für Eure Tipps & Gruss!