Posts by ryck75

    Danke


    ich werde das denn mal so versuchen ....
    Also unter /usr/bin


    Ich hatte zwar den ganzen FTP durchgeklickt ... aber nochmals versuchen kann nicht schaden .. halte euch auf dem laufenden ....


    Gibt es einen Bestimmten Suchbegriff / oder URL ( ausser der FAQ )in diesem Board die ihr mir besonders ans Herz legen würdet ?

    Quote

    Original von karl2014


    Ein Spass muss auchmal sein !


    OK OK aber wenn man nun schon das 4 mal bei dem Kollegen ( dem man eigentlich erklären sollte wie man mit einer Dream umgeht - da neuer User - ) die Nacht durch sitzt und das angelesene ausprobiert , kann man morgens schon mal Humorlos sein.



    Nun, das image ist das adenin-unicable-dm600pvr-20070914
    Dort gibt es leider kein bluepanel und alles muss per Hand gemacht werden .... was eigentlich kein Problem darstellen sollte wenn die entsprechende ordner auch dort wären wo sie eigentlich sein sollten ...
    Ansonste hängt die Box an einem router und ich komme problemlos per webinterface und ftp auf die 600er. ( über Telnet habe ich mich nun auch schon mal erfolgreich mit der Box verbunden - nach der Anleitung hier im Forum)



    Probleme bereiten mir die doch etwas sonderliche Ordner-strucktur / Erklärungen die ich hier im Board finden konnte . Leider ist das das einzige Image Weltweit welches ich finden konnte welches mit dem zugegeben blöden Unicable lösung klar kommt. ( es sei du kennst noch einen anderen Weg ... )

    also das mit dem online einspielen klappt nicht bei dem image ...


    Was den Satz: Ein wenig sollte man sich schon mit der Materie beschäftigen...



    So langsam glaube ich dass dieses der Standard Satz hier in diesem Forum ist ...
    Mittels Suchmaschiene in diesem Board habe ich mittlerweile so viele Beiträge gelesen ( und ich könnte hier eine ganze Reihe an Bookmarks einfügen ) wo jemand solch ein Problem hat. Den meiste wurde anstelle einer klaren Antwort immer nur dieser Satz gesagt. ( oder die antwort passte nicht zur 600 mit diesem image)


    SUPER: Frei nach dm Motto: Ich weis was ätsch bätsch ... ich sage es euch aber nicht denn dann bin ich ein cooler Typ ! Toll !!!


    Dass ich mich schon mit der Materie auskenne habe ich bereits erwähnt. Ich habe hier sogar noch eine Dream 7000 der ersten Generation rumstehen.


    Kônnt ihr euch vorstellen wie besch*** es ist wenn man dann auf einmal vor einer 600 sitzt wo die ftp strucktur total anderes ist und man dann hier im in diesem forum endlich mal etwas aussagekräftiges zur Thematik ließt wo dann steht ... in den var/bin oder var/script und es diese Ordner gar nicht gibt ?



    Leider bin ich auf dieses Forum angewiesen da es das einzige ist wo ein Image für die dr
    Dream angeboten wird welches für UNICABLE funktioiert.


    In der Hoffnung dass wenigstens ein user so freundlich ist und einem Neuling PUNKTO (!!!!) 600 und UNICABLE ein paar konkrete Lese-empfehlungen geben kann ( tutorials habe ich bereits gelesen !!!! )

    Ich kämpfe immer noch mit dem Einbinden eines EMUS ( welcher ist mir inzwischen egal ) bei dem Image für das UNICABLE


    Bin ge:verwöhnt mit meiner Dream 7000 mit der ich inzwischen so einiges anstellen kann aber auf der 600èr finde ich nicht einmal per FTP die in den FAQ und Beiträgen ( also ich scrolle nun schon seit 2 Stunden durch Beiträge die ich mittels der Suchmaschine gefunden habe ) die genannten Ordner
    Z; lese ich , var/bin .... bin gibt es dort aber keinen .... usw.


    Mit Telnet kenne ich mich auf meinem Apple auch nicht so toll aus , die explikationen diesbezüglich hier im Forum kann ich aber nachvollziehen



    Bitte bitte bitte


    Kann mir jemand eine step by step anleitung zu diesem Problem schreiben .... ( sonst schmeisse ich die Box vom Kollegen gleich zum Fenster raus )


    Danke im voraus
    Ein verzweifelter ;-)

    *grins*


    Naja, so ist es ja nun auch wieder nicht !
    Also mit meiner 7000S komme ich super klar.
    FTP ist gar kein Geheimnis und manuelles editieren auch nicht aber Telnet .... nö keine Ahnung !
    Am Apple Laptop habe ich zusätzlich noch IdreamX und MpegStreamclip aber die helfen mir auch nicht weiter ....


    Die 600 ist leider totales Neuland für mich .... und vieles was ich mir hier bei euch an gelesen habe klappt auch hervorragend ...
    Nur dieser SCH**** Emu zeigt sich hartnäckig nirgends egal wie oft ich es auch mir den Anleitungen versuche ....

    [quote]Original von pts0
    nur den "blue-panel" hast du nicht, d.h. muss du meisten manuell die Sachen installieren.
    /quote]



    Genau da ist mein Problem
    Bisher habe ich es mit der Anleitung aus diesem Forum versucht, jedoch habe ich keine Kenntnisse von Telnet und benutze ein OSX Computer ...


    Kann mir jemand behilflich sein ?


    Danke

    Das image funktioniert blendend aber irgendwie schaffe ich es nicht einen Emu ein zu bauen ...
    Hab viel hier gelesen und ausprobiert aber irgendwie immer ohne Erfolg :-(


    Wer kann mir helfen ( notfalls per PN falls irgend etwa gegen die regeln verstoßen sollte .. )