Posts by Paradog

    Hallo,


    nachdem ich ja bereits hier mein letztes Problem mit der 8000er beschrieben habe, habe ich nun ein ähnliches, jedoch anderes und noch bizzareres Problem.


    Nachdem ich den Profiline Multischalter gegen einen Edision getauscht habe, ist das Problem vom Umschalten zwischen Low Band und High Band verschwunden. D.h. zappen von einem Kanal zum anderen funktioniert einwandfrei, und auch zwischen den Sats. gibt's keine Probleme.


    JEDOCH:


    falls ich von DMAX zu Sky cinema HD schalte erhalte ich ein "Tune failed" und danach geht nichts mehr! Egal wie ich umschalte, nirgends mehr Signal, nur noch "Tune failed". Ich muss die Box dann min. 5 Sek in den Standby schicken, danach aufwecken und dann geht's wieder. Ihr könnt euch vorstellen wie lässtig das ist...


    Natürlich dachte ich sofort an den Multiswitch, jedoch funktionieren 2 Vu+ Duo am gleichen Multischalter perfekt. An den VUs hatte ich bisher kein einziges mal ein "Tune failed".


    Anschliessend fiel mir durch Zufall auf, dass das Phänomen nicht auftritt wenn die Box was aufnimmt. D.h. wenn ich mit Tuner B schaue läuft alles perfekt.
    Kurzerhand habe ich Tuner A in der Konfiguration deaktiviert und siehe da: Alles funktioniert perfekt! Ich dachte natürlich sofort an die Kabel und habe die Sat-Kabel von Tuner A und B vertauscht. Resultat: das gleiche, d.h. mit Tuner A immer wieder "Tune failed", mit Tuner B alles perfekt!


    Wie ist das möglich?! Testweise habe ich noch eine DM8000 eines Kumpels getestet: Resultat, genau das gleiche! Seine Box mit Gemini2 zeigt die gleichem Symptome wie meine mit aktuellem iCVS.


    Nun suche ich natürlich nach einem Grund und einer Lösung, denn das Problem tritt nicht nur bei Dmax->Sky Cinema HD auf sondern auf bei anderen Sendern auf anderen Sats, allerdings immer nur mit Tuner A!


    Gibt es als Notlösung keine Möglichkeit Tuner B als Standarttuner fürs "normale Fernsehen" zu definieren damit Tuner A nur zugeschaltet wird falls eine Aufnahme ansteht? Das wäre zwar keine Lösung, würde den "Nerv-Faktor" aber sicher verringern ;)


    Ich hoffe jemand kann mir dabei helfen, denn:


    - Box ist 100% ok, war vor 3 Wochen bei DMM
    - Multischalter ist auch ok, denn sonst würde Tuner B nicht korrekt funktionieren und auch die VU+ müssten dann Probleme machen.


    Ich denke wieder an ein Softwareproblem oder Treiberproblem der DM8000, denn wieso funktioniert Tuner B perfekt und A macht Probleme?
    Zur Info: momentan sind nur die 2 Sat Tuner drin. Sonst ist kein Plug&Play Tuner installiert.


    Ich hoffe jemand hat einen Tip oder einen Rat denn solangsam verliere ich die Geduld mit der Dm8000, für das Geld erwarte ich doch schon einen Receiver der mit dem Standart Diseqc Protokoll klar kommt ohne solche merkwürdigen Probleme....

    Hallo,


    also in der Zwischenzeit ist viel passiert:


    - Dm 8000 zu DMM geschickt, dort wurde ein Quarz gewechselt


    DM8000 kam zurück, aber immer noch das gleiche!


    - Vu+ Duo zum testen angeschlossen:


    Gleiches Problem wie mit der DM8000 aber nicht "so" schlimm da der Sender kommt, jedoch mit ner Verzögerung von ca 6 Sekunden.


    - Multischalter getauscht: Profiline gegen einen Edision


    -> Bisher geht alles, mit allen Receivern und alle Sender werden gefunden!


    FAZIT: Niemehr ein Profiline!!! Der wird jetzt zurückgeschickt und der Edision wird fest verkabelt.

    Hallo,


    also gerade letztes Ozoon Experimental geflasht und genau das gleiche Problem. Denke wohl dass ich die Box einschicken muss :(, ich hoffe jedoch dass es wirklich an den Tunern liegt denn bei meiner alten Sat Antenne hat ja alles Prima funktioniert...


    naja ich werde euch auf dem Laufenden halten! Vielen Dank für die Hilfe

    Hallo,


    also hab jetzt paar Sachen getestet:


    1) Kupfer ca 1,5 cm über F-Stecker stehen lassen bringt keinen Unterschied. Ich lasse meistens schon 5mm überstehen.


    2) Tuner A und Tuner B deaktiveiren und Tuner D (Sat) mit Diseqc ABCD (simple) konfiguriert und alles funktioniert! Kein "Tunen fehlgeschlagen mehr"!


    3) Tuner A alleine aktiviert und mit "erweiterter einstelllungen" konfiguriert bringt keinen Unterschied. Der Fehler liegt wohl bei den integrierten Tunern der DM8000. Gibt es da irgendwelche Parameter die man anpassen kann? Es muss doch mehr Leute wie mich geben die das gleiche oder ein ähnliches Problem habe....


    Danke für die Hilfe!

    Tja, also Tunerconfig ist standart...


    Astra 19°E auf Port A
    Hotbird 13°E auf Port B
    Astra 3 23,5°E auf Port C
    Astra 2 28,2°E auf Port D


    Auf jedem Sat gibt's das gleiche Phänomen! d.H es ist weder LNB abhängig. Das mit der Kabellänge ist dem 3ten Tuner werd ich probieren, so einen hab ich noch hier liegen... aber seltsam ist dass die Vu+ Solo problemlos läuft, am gleichen Anschluss. Jeder Sender funzt...bei der DM8000 kommt's fast bei jedem Zapping zu Problemen. Man könnte denken dass die Box kaputt ist, jedoch funzt die gleiche Dream an einem Spaun 4/1 Diseqc Schlater problemlos, nur mit dem Multi gibt's eben Probleme. Vor Jahre gab's na Option bei der Tunerkonfiguration um die LNB Spannung bzw den Strom anzupassen, leider ist diese im aktuellen iCVS nicht mehr enthalten. Weis jemand mehr weswegen diese Opion wieder aus dem GUI entfernt wurde. Ich glaube sie hiess "Amplitude" oder so Ähnlich...

    Hallo,


    hab ne neue Antenne installiert mit 4x ALPS Quattro LNBs und einem Profiline 17/12 Multischalter. Mit einer DM500S finde ich alle Sender und alles funktioniert prima, d.h. die Verkabelung muss also IO sein. Leider bockt die DM8000 massiv rum. Dabei findet die Box sporadisch kein Signal und es kommt permanent zu der "Tune failed" Fehlermeldung. Leider ist kein Muster erkennbar, d.h. manchmal ist 3Sat weg aber RTL HD läuft, dann ist es umgedreht. So langsam verzweiffle ich denn meine DM8000 hat mit normalen Spaun 4/1 Diseqc Schaltern sonst immer prima funktioniert. Nun nach dem Wechsel gibt's nur Probleme. Multischalter kanns ja kaum sein denn mit der DM500S funktioniert alles prima.


    Vor Jahren hab ich von Diseqc Problemen von E2 gelesen, jedoch konnte ich nicht konkretes mehr finden. Gibt's hier vielleicht einen Trick oder Paramter den ich setzen muss?


    Vielen Dank im Voraus!


    EDIT: Vu+ Solo am gleichen Anschluss funktioniert prima, eben getestet.... dann kann es ja nur eine Einstellung sein denn beides ist ja E2, ausser es wäre ein Hardwareproblem der DM80000

    Hallo,


    zuerst mal Danke an euch alle für die Beratung!


    Momentan tendiere ich dann schon zu Teufel obwohl die Bose Cubes optisch schon was hermachen...


    Momentan pendele ich zwischen:


    - Teufel Motiv 10, Kompaktboxen mit Dipol bei den Rearboxen ca 1199€
    - Teufel System 4, Kompaktboxen mit Dipol bei den Rearboxen ca 800€
    - Teufel LT5, Säulenboxen ohne Dipoltechnik ca 2000€


    Besitzt jemand hier eines dieser Sets und kann mir Details/Vergleiche/Vorteile/Nachteile geben?


    Nun die Frage: Sind Säulenboxen generel besser/schlechter als Kompaktboxen? Was mich stutzig macht ist, dass die Säulenlautsprecher um ein Vielfaches schwerer sind als die Kompaktboxen (ca 8kg gegen 1,5kg). Sagt das was über die Qualität aus?


    Mit der Budget Frage sage ich mir, dass man solch eine Anschaffung nicht alle Tage macht und da wäre ich bereit auch mal etwas tiefer in die Tasche zu greifen wenn ich danach jeden Tag wieder über die gute Soundqualität staune wenn ich Sky Cinema HD schaue oder meine Lieblings CD abspiele ;)

    Für Musik und Heimkino? Hab gehört für Musik sollen die nicht so der Hammer sein, Stichwort "Brüllwürfel" hab ich da schon x mal gelesen im Hifi-Forum...deshalb zweiffel ich an den Bose obwohl ein Freund von mir die auch hat und die sich eigentlich sehr gut anhören beim Abspielen einer DVD....

    Hallo,


    ich würde mir gerne eine neue Heimkinoanlage zulegen. Verstärker hab ich schon ( Yamaha RX-V2500) und nun sollen neue diskrete/dezente Lautsprecher her, also 5.1 und möglichst kompakt an der Wand fixierbar.


    Ich hab mich auch schon ein bisschen umgeschaut und in Frage kommen für mich bisher:


    - Bose Acoustimass 10 ca. 1300€ inkl. Halter und Kabel
    - Teufel LT5, ca. 2000€
    - Teufel Motiv 10 ca. 1200€



    Dabei stellt sich die Frage was nun besser ist: Grössere Lautsprecher mit mehreren Membranen wie die LT5 oder kompakte Lautsprecher wie die Bose, oder ein Zwischending wie die Motiv 10.


    Der Raum hat ca. 30m2. Von der Verteilung würde ich sagen 80% Fernsehn, 20% Musik.


    Was würdet ihr mir da raten? Bin auch offen für andere Surround Sets....