Posts by **Homer**

    Hi Dan,


    das ist wenigstens gut zu wissen, dass ich nicht der einzige bin. Macht die Sache nicht besser aber immerhin einer der es nachvollziehen kann.
    Ich vermute ja dass in der neuen Firmware von Fritz irgendwas geändert wurde dass es jetzt nicht mehr klappt. Ich habe die Kombination immerhin schon seit ca 1,5 Jahren so benutzt ohne irgend ein Problem zu haben. Erst nach dem Update ging nix mehr.
    Wenn Du etwas herausfinden kannst, dann lass es mich bitte wissen.


    Grüße!

    Ich blicke echt nicht mehr durch.


    Vorher hatte ich das einfach über den Netzwerkbrowser auf der Box gemacht. Die IP der Fritz eingegeben und dann unter Freigaben die Daten für den User und den Mountpunkt eingetragen. Hat ja alles bestens funktioniert bis ich auf die neue Firmware upgedatet habe bei der Fritz.
    Jetzt ist neu bei der Fritz dass man eine Heimnetzfreigabe eingeben kann und dazu user und pass. Ich habe das auch alles schön auf der Dream eingetragen aber es wird einfach nix eingebunden.


    Was ist denn automounter? Ein Plugin?


    Grüße!

    Dreambox


    Typ : DM800SE
    DHCP: ein/aus
    Verbindung PC zur Dream : crossover oder per Switch/Router


    Router


    DHCP-Server : ja



    Hallo Leute,


    ich habe schon länger eine 800SE am laufen und habe immer meine externe HDD an der Fritzbos 7390 angeschloßen um Filme über Dream abzuspielen. Das hat auch soweit immer funktioniert bis ich die neuste Firmware 5.50 auf die Fritzbox geflasht habe. Jetzt bekomme ich das mounten der ext. HDD die an der Fritzbox hängt einfach nicht mehr hin. Kann mir vielleicht einer einen Tipp geben woran es liegen kann?


    Vielen Dank!

    Okay, I tried to exchange the inadyn from the correction package but it still wont start. A window is seen for maybe half of a second and it close itself.
    Any idea how I could start the service?

    Quote

    Original von pcd
    Please try Menu -> Extra Setup -> Tools -> Inadyn setup.


    Hi pcd,


    I already tried the extra setup but noting happen if I click start service.
    There is also no config file and no inadyn in /usr/bin. May the image installation went wrong for me? But there where no errors of other issues during flash process.


    I will try the link of kalehrl and see what to do.

    Hi,


    I installed the firmware but on 1. startup there was no point for the network and after configuration it is not possible to get the network running!? Are here any problems known? No connection is possible.


    And I'm searching for the menu where I could change the keymap for the remote. I was using the half-neutrino setting for E2.


    Thanks!

    Hi,


    I want to install the pcd image on my DM600 and it would be good to know if the partnerbox plugin is working with this image. I would like to stream from a 800HD box to my 600 PVR. Is that possible?


    Thank you!

    Quote

    Original von Binsche
    Spezielle Tuner und Diseqc Konfigurationen bei der Dreambox
    Erweiterte Tuner Konfiguration: Steuerung eines Diseqc Motors mit Diseqc1.2


    Im folgenden PDF wird die Konfiguration eines Diseqc Motor mit Diseqc 1.2 beschrieben


    Voraussetzung dafür ist ein korrekt eingerichteter Motor + Antenne/LNB, dessen Laufbahn perfekt auf den Clark Belt der Satelliten eingestellt wurde. Hier geht es rein um die richtige manuelle Einstellung der Dreambox mit Enigma2 an einem Diseqc Rotor mit den manuellen Parametern, nicht darum wie man den Motor korrekt einstellt! ;)


    Finde ich total super den Beitrag!
    Gibt es sowas evtl auch für den Betrieb mit Enigma1??
    Ich qäle mich seit 3 Tagen vergeblich damit meine fertig ausgerichtete Antenne mit stab HH120 einzurichten. ?(
    Goto X soll ja angeblich auch laufen, hat einer vielleicht einen Tip für mich?
    Danke!


    Ups, hatte falsch zitiert.

    Hallo,


    ich versuche leider verzweifelt eine Drehanlage mit einem stab HH120 mit meiner DM600 zum laufen zu bringen. Die Anlage ist laut dem Vormieter korrekt eingestellt und steht jetzt leider auf 4.8°E. Ich bekomme es einfach nicht hin die Schüssel auf Astra zu drehen.
    Leider gibt es hier im Forum überhaupt keine Anleitung was man einstellen muß damit die Anlage zum drehen zu überreden ist.


    Kann mir bitte einer sagen was ich genau in der Satkonfiguration einstellen muß damit es läuft??


    Ich wäre Euch wirklich sehr dankbar dafür!!

    So hier für alle die es vielleicht noch interessiert.
    Die 2,5" Platten die ich ausprobieren konnte laufen alle nicht an der DM800 ohne einen aktiven USB-Hub!
    Auch nicht mit dem Y-Kabel was an den meisten PC´s reicht wenn die Platten viel Strom ziehen.
    An meiner 7000er liefen beide getesteten Platten ohne Probleme.
    Schade!

    Hatte es schon befürchtet. Ich habe mir einen aktiven USB Hub ausgeliehen und damit hat es natürlich funktioniert.
    Jetzt beleibt mir natürlich noch die Frage wie ich das am besten lösen, weil noch einen Hub hinstellen wollte ich nur ungerne. Spricht irgenwas gegen so ein Y-Kabel das man an beiden USB-Anschlüssen einsteckt?

    Hallo zusammen!


    Ich habe das Problem dass eine 2,5" Festplatte an meiner DM800 mit dem 3.6 Image nicht anspringt. Mir scheint es als bekommt die HDD über den USB Port nicht genug Strom. Man kann ein leises klicken hören, aber sonst passiert nix. Am PC läuft sie aber bestens. Kann es sich hierbei um einen HW Defekt handeln oder ist die Sache wo anderes zu suchen?


    Danke!

    Hallo zusammen!


    Ich habe da eine Frage zu der Darstellung der Senderliste. Ich hatte das früher mit E1 immer so eingestellt, daß links die einzelnen Bouquets und in der Mitte der Inhalt zu sehen war. Man konnte das mit der Videotaste umschalten. Das scheint bei E2 nicht mehr so zu sein, zumindest habe ich es nicht finden können. Gibt es die Einstellung nicht mehr, oder stellt man das jetzt nur anderes ein?


    Besten Dank!

    Ja herzlichen!


    Auf die Idee bin ich natürlich schon gekommen, wollte es erst noch schreiben, aber hatte mir gedacht das kommt komisch rüber. ?(


    Ich dachte mehr daran, daß es sich hierbei vielleicht um einen Fehler handeln könnte, weil meine 7000er leuchtet nämlich auch nicht wenn kein Kabel dran ist. :rolleyes:

    Hi,


    ich hab mir nun doch die DM800 zugelegt, diese aber erstmal ins Schlafzimmer abgestellt. Bisher habe ich auch noch keine wirklichen Probleme damit gehabt, bin also zufrieden (muß mich nur an die E2 Handhabung gewöhnen). Eine Sache nervt aber dennoch, die LEDs am Neztwerkstecker leuten im Standby ständig, obwohl das Netzwerk deaktiviert ist. Das ist schon ganz schön hell in der Nacht. Gib es irgend eine Möglichkeit die LEDs abzuschalten?


    Besten Dank für Tipps!

    Hallo zusammen!


    Bin gerade über den Thread gestolpert und da ich selbst noch eine 7000er habe, finde das Thema sehr interessant. Gibt es da noch Fortschritte, oder wurde dieses Projekt eingestellt? Wie ich gesehen habe, gibt es ja für die 600er auch schon E2 Images die laufen.
    Habe ich das richtig verstanden daß der tuner für eine Portierung das größte Problem ist?


    Danke und viele Grüße!