Posts by crankdll

    jetzt isses kaputt:



    ahh!??!:


    Quote

    Twitter ist überlastet.

    klappt ganz gut!


    leider sind die bildchen nur ganz sichtbar, wenn ich das overscan am tv abstelle


    super waere nat. noch wenn man zb mit ok die timeline des jeweiligen eintrags/nutzers aufrufen könnte..



    hoffe das reicht erstmal ;)



    PS: ..fröhliches account switchen klappt auch prima, nur die timeline ist iwie nach kraut und rüben


    PPS: ..ein bisschen transparenz im skin waere best. auch schoen anzusehen, wenn man es im AV-Menu aufdreht wird sonst alles andere zu durchsichtig, zumindest bei valis warp

    bin auch bei twitter crankdll, aber ich twitter eigl. auch nix.. machen doch nur stars und politiker ;)


    die Reihenfolge der Tweets stimmt nicht (chronologisch)
    ist bei Tweetdeck auf dem iPad genauso, da soll es was mit us zeitformat zu tun haben..


    und super waeren nat. die richtigen avatare...

    Quote

    Original von skywatcher
    Warum haste dann nicht, anstatt abzulästern den richtigen Feedlink gepostet ?


    Welchen richtigen?


    Quote

    Original von joergm6
    "Multi-Quickbutton" gibt es nicht Online in den Erweiterungs-Feed zu downloaden, nur "Quickbutton".


    Frage von dir:


    und was ist das hier:


    Antwort von mir:


    Zitat aus dem Code des Quickbutton Plugins


    :rolleyes:


    warum? weil das sonst keiner liest...

    Quote

    Original von JackDaniel
    crankdll
    was ist daran LOL :rolleyes:


    der Link in dem Post darüber war zur Zeit meines Posts noch nicht ganz sichtbar,
    daher hab ich das mal gepostet. gibt ja Browser ohne Statuszeile, in der man den Link sieht usw...


    LOL

    hi, ich hab das jetzt auch mal getestet und bekomme folgende Meldung:



    k.a. was das soll: error: DMX_START failed for /dev/dvb/adapter0/demux2 - Invalid argument


    image ist ein experimental vom wochenende und box die 8k, vtunerd.mipsel server mipsel OE1.6 R61


    init 4 und emus aus,


    bei vtunerd.mipsel 1 0 1 3 0 bekomme ich: DMX_START failed for /dev/dvb/adapter0/demux3 - Invalid argument


    usw..