Posts by Bierbauch82

    Quote

    Original von *Jerry*
    Natürlich muß die KR bis auf i Tüpfelchen in der config mit deinen Eingelesenen übereinstimmen !!


    Wozu schreiben wir eigendlich, das ihr die anpassen müsst, wenn ihr es dannn doch nicht macht ...


    Vielen herzlichen dank, ich werde mich gleich in eine dunkle Ecke stellen!!!
    Es funktioniert

    Quote

    Original von *Jerry*
    der chrashlog sagt "channel not found!"


    Also dürfte die KR nicht passen.


    und es werden bei dir wirklich Sky Fanzone HD und und alle Bundesliga 2-10 und Sport 3-11 Feeds eigespeist ?


    Ja den habe ich auch schon gesehen, kann mich auch irren aber der einzige Unterschied zur cha.cfg ist folgender


    cha.cfg

    Code
    Buli=FanZone,1:0:19:66:A:85:C00000:0:0:0:
    .....
    Sport= 01,1:0:19:81:6:85:C00000:0:0:0:


    Dreamboxedit Kanalreferenz

    Code
    Sky HD FanZone 1_0_19_66_A_85_FFFF0000_0_0_0
    .....
    Sport HD1 1_0_19_81_6_85_FFFF0000_0_0_0


    Muss der Eintrag in der cfa.cfg genau so sein wie in der Kanalreferenz? Wenn ja muss ich ja nur die "FFFF" hinzufügen, oder?!?!


    Und ja habe Bundesliga HD 1-5,6,9 + Sport HD 1-7,10

    Quote

    Original von *Jerry*
    Zufällig Permanet Timeshift am laufen ?
    Wenn ja - deaktivieren


    damit das Ergebnis nicht verfälscht wird, habe ich Permanent TS deinstalliert und einen Neustart durchgeführt.


    Selbes Ergebnis, diesmal während einer Übertragung
    Chrashlog anbei


    Achso habe KMS und darüber bekomme ich auch Sky FanZone HD.
    Jetzt habe ich gerade das Update auf 0.46 gemacht und die cha.cfg mit den Sendern aus DreamBoxEdit verglichen und es sollte passen. Aber ich gehe auf den Sender und starte das Plugin und es kommt die Meldung: " Momentan keine Übertragung - Neuordnung mit 0" und sofort danach der GS!!!


    Dies war bis jetzt immer so und ich dachte neue Version und ich versuche mein Glück aber wohl eher nicht.


    Ich hänge den Crashlog an und die cha.cfg, falls noch was benötigt wird bringe ich es natürlich sofort!


    Danke

    Hi,


    ich hoffe mir kann jemand helfen. habe die Diskussion hier etwas mit verfolgt und habe es auch gleich am Wochenende ausprobiert mit dem Plugin.


    Nach einer installation und einem Neustart, gehe ich auf SKY Fanzone und sehe auch die anderen Spiele in klein. Dann habe ich die Grüne Taste bestätigt und es kommt ein Text wie " Es wurden keine Sender gefunden, neuordnung mit "0". oder so ähnlich :-)


    Dann kommt aber auch schon der Greenscreen. Log hänge ich dran.


    Kann mir jemand erklären wiso?


    zu meiner Box:
    Gerätebezeichnung: dm800se
    Enigma2 Version: 2012-12-20-tarball
    Image Version: Experimental 2013-01-02 (OE2)
    Frontprozessor Version: V3

    @ Turrican
    Ja das war mir bewußt das Sie auf den Stick zugreift. :tongue:
    Habe wie geschrieben alles so eingestellt wie beschrieben.


    Boot auf USB mit


    Primary boot source: usb [/autoexec_dm800se.bat]

    Secondary boot source: flash

    Enable USB support: [ENABLED]


    Stick mit dem Script gefüllt und nach dem ersten booten konnte ich auch schon upgrade fahren und neue plugins installieren. Danach aber neustart und sie bleibt hängen :-(


    Habe leider kein Nullmodemkabel da.......

    Hallo,


    habe mich haargenau an die Anleitung gehalten und am amfang hat es auch geklappt mit meiner 800se. Aber nach dem 2. neustart hängt sie nun immer beim Booten. Habe schon 2 verschieden Sticks ausprobiert.


    Die Box fährt ohne Stick normal hoch aber mit Stick sehe ich im Display nur das er auf den Stick zugreift und DHCP. Mehr nicht.....


    Hat es was mit dem Image zu tun das auf dem Stick ist?!?!?!


    Bitte um hilfe.....



    Merci

    Hallo,


    folgendes Problem.


    Ich habe aktuell die letzte ICVS-Version auf meiner 800se geflasht. Dann habe ich diverse Plugin´s installiert sowie auch Sundtek Control center plugin. Da ging auch noch alles. jetzt habe ich ein upgrade gemacht und nun springt der Stick nach einem umschalten während einer Aufnahme nicht mehr an.


    Ich kann mir nicht erklären wieso. Da der Stick sichtbar ist im Hardwaremenü. Ich ihn auch über das Plugin starten kann, er aber immer sagt "kein freier Tuner".


    Ich liefere jegliche Info´s oder Log´s die ihr wollt, aber bitte helft mir ;-)


    Merci

    Folgendes habe ich nun herausgefunden:


    Manuelle Suche über den Transponder 442 MHz


    Externer Sundtek Tuner --> findet die Privaten
    Interer Phillips Tuner ----> findet keine Sender



    Das muss doch heißen, das der interne Tuner ne macke hat!!!!!!


    Ich werde noch das Kabel überprüfen, aber glaube net das des was bringt.

    Nicht ganz :-)


    Ich bin bei KMS einer Tochterfirma von KD. Die speisen die Digitalen Privaten unter ProSieben 434 MHz und RTL World unter 442 MHz (anbei die Belegungen von KMS)


    Die haben auch bis vor ein paar Tagen gefunzt, jetzt braucht die Box 5 min zum zeigen des Bildes oder manchmal schafft er es garnicht!!!!


    Komisch ist halt das der USB-Tuner es kann nur nicht mehr der Interne!!!
    Wenn er sie getunt hat kann ich im gelichen Transpoder wechseln aber sobald ich woanders hinzappe und zurück ist alles wieder weg!!!


    HILFE!!!! :-)


    Anbei das PDF mit der Senderbelegung


    http://www.kms.tv/pdf/2011-05_KMS-MUC-862.pdf

    Hi all,


    folgendes Problem seit etwa 3 Tagen. Öffentliche Sender sowie SKY empfange ich ganz normal nur keine Privaten mehr bzw nach etwa 5 Minuten auf dem Kanal. Dies ist erst seit kurzem !!!!
    Er bleibt auf dem letzten Sender hängen und zeigt das EPG aber er meldet "Tunen fehlgeschlagen"


    Ich habe folgendes getestet:


    Neue Suche ---> keine Besserung
    Kabel getauscht --> keine Besserung


    Dann habe ich nur meinen Sundtek DVB-C Stick benutzt und siehe da es klappt wie immer!!! Ich kann zwischen den Sendern zappen und auch weg und wieder zurück was beim internen nicht geht!!!


    So was ist da los? Hat der interen Kabeltuner ne macke? Ist ein Update schuld?Habt ihr noch ideen?



    Greets

    Quote

    Original von gutemine
    für das was du machen willst gibt es die Sofortaufnahme der aktuellen Sendung.


    Theoretisch kannst du zwar vor dem Wegzappen eine Aufnahme starten, aber wirklich praktikabel und Einfach ist das dann nicht.


    Kann ich wenn ich die Sofortaufnahme starte, dann zappen und wenn ich wieder zurückwill auch zurückpulen? So wie Timeshift? Oder sind des zwei verschiedene Paar schuhe?

    Hallo *,


    ich möchte mich auch erstmal für dieses Tolle und hammergeile Plugin bedanken, des ohne abstürze bei mir arbeitet. Jetzt habe ich aber doch mal ne Frage.


    Ich habe eine 800 se mit 2 Tunern!!! Kann man nicht eine Sendung timeshiften und mit dem anderen Tuner zappen?


    Ich hoffe ihr versteht was ich meine, hier ein Beispiel:


    Ich schaue einen Film, in der Werbepause zappe ich rum wie ich will. Dann zapp ich zurück auf den Film und habe aber die ersten 5 min verpasst. Wenn da noch der Timeshift laufen würde könnte ich zurückspulen zum anfang


    Da ich zwei Tuner habe, kann ich ja auch Aufnehmen und gleichzeitig auf anderen Transpondern schauen.



    Ich weiß nicht ob das schon mal besprochen worden ist in der Suche habe ich nix gefunden.



    Gruß
    Bierbauch