Posts by heinze


    Ich habe auch den Arctic F9 Silent eingebaut, vorher ca 64 Grad jetzt 43 Grad. Ich bin ca 6 Meter weg, da stört nichts. Wer natürlich nur 3 Meter weg ist, wird es hören.

    Seit ich alles neu gemacht habe, (Originalimage mit GP4) funktionieren meine legalen IP Streams nicht mehr. Die starten zwar und ich habe auch Ton nur Bild bleibt Schwarz.
    Im Image fehlen irgendwelche Abhängigkeiten nur welche? Ich hoffe ihr könnt mir weiterhelfen.


    Mit meinem alten Originalimage mit GP3 läuft alles. Ich habe auch mal kurz ein OpenHDF Image getestet, damit läuft auch alles.


    Mit NN2 Image läuft es auch, das Image gefällt mir aber nicht.

    Ok gelesen habe ich über GP4 noch gar nichts . Alles andere hat aber reibungslos funktioniert, das Lesen werde ich nachholen.

    Nachdem ich gemininetscan installiert habe, funktioniert meine auto.gemini4
    Ich finde das sollte schon vorinstalliert sein. Bei GP3 war es doch auch schon drin.


    Vielen Dank

    Hallo
    Ich mache gerade meine dream 900 neu, mit GP4 Plugin.
    Bisher hatte ich GP3 Plugin, da gab es eine auto.gemini wo meine Einträge drin waren.
    Gibt es das bei GP4 nicht mehr? Ich habe meine mounts auch schon in die auto.network eingetragen leider funktioniert das nicht.

    Quote

    Original von netman
    Dann wird die Performance wohl nicht ganz reichen. In dem Fall würde ich die Festplatte direkt
    an die Dreambox anschliessen.


    Für Aufnahmen mit Festplatte reicht die Fritzbox völlig. (wenn sie nicht gerade uralt ist)

    Wie oft noch ich habe alle Möglichkeiten probiert, Aufnahmen mit cifs mount geht nicht.
    Ich kann mit EMC die Filme auf PC NAS schieben geht alles.
    Aber Aufnehmen geht nicht !!!


    Bei NN2 geht die auto.network und das ich auch gut so. Original Image brauche Ich nicht mehr.


    Ihr seit mir alle zu schlau !!!

    Das Problem liegt an der Dream 900 UHD mit den Schreibrechten.
    Mit NAS genau das gleiche.
    Mit jeder anderen Box geht das Aufnehmen ohne Probleme.


    Ich habe gestern mal das Open ATV Image auf der Dream gehabt damit geht es problemlos.

    Dieser Eintrag geht mit auto.network mit NN2 Image mit Original geht es nicht.
    Die Filme können nur abgespielt werden aufnehmen geht nicht. Ich benutze Win 7


    Code
    pc1 -fstype=cifs,user=guest,pass=,rw,iocharset=utf8 ://192.168.178.42/filme