Posts by omy

    Hallo an Alle!
    Ich hoffe jemanden zu finden der helfen kann!


    Hallo,
    habe leider das Problem das die Box DM 8000, sich aufhängt, wenn die PVR Taste gedrückt wird.
    Es erscheint ein Feld " Bitte warten... Liste wird geladen..." aber danach tut sich nichts mehr, keine Liste wird geladen und Bedienen der Box auch nicht mehr möglich.
    Kann wohl aufnehmen und time shift aktivieren aber komme nachher nicht in Filmauswahl Liste, daher abspielen von Festplatte über PVR nicht möglich!
    War bislang bei jedem Image das gleiche!
    Wenn ich meine Festplatte über den Mediaplayer einlese dauert es cirka 90 sek bis die komplette Liste ( 10000 Einträge) geladen ist!
    Beim Druck auf die PVR Funktion hängt sie sich dagegen direkt auf!


    Liegt das Nichterkennen der Aufnahmen vielleicht an der Tatsache, das die Dateien aus einer Festplatte einer 7000er Box kommen?
    Zitat aus IHAD:
    "das liegt daran dass für die Filme keine meta dateien vorhanden sind".


    Bei enigma 1 wurgen diese Daten in der Recordings.epl abgelegt - in E2 in einer .meta datei je Film"


    Allerdings findet die Box auch keine neuen mit der 8000er gemachten Aufnahmen


    Meine Vorgehensweise:
    Da 7000er nur USB 1.1 kann, Kauf von zwei 3,5 Zoll ext. Festplattengehäusen.
    Neue 1 TB Platte in 8000er initialisiert dann 1 min aufgenommen, danach in externes Gehäuse eingebaut.
    Daten der alten Festplatte aus 7000er auf die neue in Movie Ordner über USB 2.0 kopiert.
    Einbau der großen Festplatte in 8000er




    Wie kann ich ts dateien , die mit einer DM7000 erzeugt wurden, so
    anpassen , das sie in der PVR Liste einer E2 Box angezeigt und
    wiedergegeben werden können?"


    Danke an Alle!

    Ja danke,
    habe Gemini auf dem Flash,da mein Usb stick probleme gemacht hatte.


    1. Habe die Box im Regelfall immer über Nacht stromlos, stecke Sie bei Bedarf ein und jetzt tut sich gar nichts mehr.


    2. Wenn sich gar nichts tut, wie soll ich etwas anderes aufspielen?


    Es scheint so zu sein, als ob das Netzteil gar kein Strom nimmt.


    Werde sie gleich nochmal für 15 min anschließen, in der Hoffnung das sich
    irgendwann eine Regung zeigt.


    Danke
    Grüße

    Hallo habe leider das Problem, das nachdem ich die Box an den Strom hänge,
    die Box nicht mehr startet!
    Es passiert garnichts als ob sie keinen Strom bekommen würde.
    Vorgestern ist es zum ersten mal aufgetreten.
    Habe etwas länger cirka 10 min gewartet, dann lief sie hoch.
    Aber jetzt tut sich gar nichts mehr.
    Danke omy

    So leider wieder das gleiche Problem!
    Habe das Boxman Image mit Nullmodemkabel aufgespielt und später Flash erase gemacht.
    Ich denke es liegt irgendwo am Stick, es ist außerdem scheinbar nicht wirklich möglich alte Images gänzlich zu entfernen.
    Allerdings werden 25Mb freier Speicher angezeigt, was ausreichen sollte.
    Beim DCC 2.82 erkennt der Bootloader mal ein Image mal nicht.
    Wie spielt man einen funktionierenden Bootloader auf?
    Damit folgende Fehlermeldung der Vergangenheit angehört.
    copy sourcefile...OK
    - stop enigma & install image...done.
    - restart enigma...done. (I hope so)
    - check rcS...
    Error: couldn't find rcS
    Danke und Grüße
    Omy

    Danke für die umfangreiche Antwort!
    Habe das Boxman Image nicht verwendet, weil es mit den Timer-Aufnahmen wohl noch nicht ganz funktioniert.
    Werde mir das DCC 2.82 ziehen und es dann nochmal probieren.
    Entschuldige die späte Rückmeldung.
    Grüße

    Tja hat leider nicht geklappt.
    Habe das Deep Impact CVS von Maerz auf den Flash installiert.
    Flash Erase gemacht etc.
    Trotzdem kann ich weiterhin auf den Stick mit DCC, kein neues Gemini Image aufspielen.
    Es kommt weiterhin die o. g. Fehlermeldung.
    Außerdem kann mir jemand erklären warum ich bei Verwndung von Camd 3.8xx keine Festplatten Aufnahmen bei codierten Sendern machen kann, es aber mit Newcamd 6.10 funktioniert?
    Danke
    Grüße

    Hi habe einen Trekstor USB der mit DCC formatiert wurde und cirka 1 Jahr fehlerfrei in Betrieb ist. Habe noch ein weiteres funktionierendes altes Image aufgespielt. Es war auch für einen Monat das 2.80 Gemini
    drauf. Dann kamen Probleme mit den Bouquet Listen, weshalb ich schließlich das ganze Image entfernt habe.
    Das aufspielen war dann nicht mehr möglich.
    Welches Image (wo zu finden) für den Flash würdet Ihr empfehlen?
    Danke

    Hallo, leider hatte ich das gleiche Problem
    Habe dann ein neues Gemini 2.80 in den Flash per Nullmodemkabel aufgespielt, Flash Erase gemacht etc.
    Doch will ich zb.das 2.80 auch auf den USB stick spielen kommt weiterhin die oben genannte Fehlermeldung.
    Was muß ich tun?
    Danke