Posts by www3

    ja danke.. leider finde ich den menüpunkt nicht WO man das ausschalten kann. steht im verlinkten thread leider auch nüx


    Quote

    Also bitte sicherstellen, das ihr in eurem e2 Image (also auch Gemini) unter im webinterface config das logging abgeschaltet ist !


    ich such schon....


    Quote

    ... in der Datei /etc/enigma2/settings darf die folgende Zeile nicht auftauchen:
    config.plugins.Webinterface.debug=true


    die zeile ist bei mir NICHT drin..


    wär toll wenn jemand weiter weiß

    Quote

    Original von gutemine
    wie wäre es mit write debug file im webif Plugin ?


    wo ist denn das webif Plugin? du meinst damit ja sicher nicht das webinterface ansich. und plugin habe ich nirgends gefunden. habe nur das standard gemini drauf


    mfg

    liegt das ganze am gemini? also wäre ein anderes image schneller? oder an irgendwelchen settings von mir (hab eigentlich alles auf standard).


    Quote

    Original von seppi98
    Ich schaue viel über das Webif. Nach ca. einem Tag wird meine Box so langsam, dass ich neu starten muß. Dann geht es wieder für einen Tag. Manchmal startet die Box dann nicht mehr und ich muß neu flashen oder die Box für löngere Zeit ausschalten.


    genau mein fall. ich hoffe uns kann jemand helfen.


    Quote

    schon logging im webif disabled ?


    nein - wo geht das denn? finde leider keine option.

    naja ich will hier ja nicht meckern :grinning_face_with_smiling_eyes:
    natürlich find ich gemini klasse und will hier nicht über die gute arbeit lästern. der vorgänger zum 3.1 war bei mir schneller. von den bootzeiten UND zappen! leider ging der twintuner nicht mehr => neuinstallation (natürlich mit dem neusten!)

    Hi!
    ich habe da so nen problem :confused_face:


    1. nach dem neustart der box komm ich auf den ftp, nach ein bischen rumklicken schmeißt es mich raus und ich komm nicht mehr drauf. der ping bestätigt aber, dass die verbindung noch besteht. firefox (zum test, nicht als ftp!) sagt aber, dass er keine verbindung aufbauen will.


    2. ich verwende cccam weil damit meine kabeldeutschland karte läuft. aber nach jedem neustart sind die **** und der scce ordner LEER! jedesmal wenn ich die daten aufspielen will kommt ein fehler "blabla kann nicht verschoben werden", dann hab ich keine verbindung mehr zum ftp - aber das bild ist da! ............bis zu einem neustart, dann geht alles wieder von vorne los........................


    meine freundin würde sich über eine antwort freuen! :tongue:

    Hi Ho!
    also folgendes. mir gefällt der RSS reader und der Onlineradio sehr gut. Leider ist es etwas kompliziert da immer ins menü zu kommen 2x blau, dann scrollen und OK. ich würde die beiden sachen gerne auf Gelb&Grün legen. Timeshift benötige ich überhaupt nicht. wie ist das möglich?


    mfg

    Quote

    Original von storm-racing
    Hier währe es doch ein Vorteil, wenn man (wenn man in der epg Liste eines Senders bereits drinnen ist), z.Bsp. die "Pfeil" Tasten der Numerischen Tatsatur zu nutzen (diese sind nähmlich hier nicht belegt) um direkt in die epg Liste des nächsten/vorherigen Senders zu gelangen.


    genau das vermiss ich auch :confused_face:

    hallo,
    ich such einen settingseditor für linux. dcc läuft mit wine leider nicht und der dreambox editor klappt bei der 7025 nicht. wär toll wenn da jemand was weiß
    mfg

    Quote

    Original von hypnotoad
    1. du musst vor dem -fstype noch den Namen hinschreiben der später auch in der Mediaplayer liste auftauchen soll
    2. user und password müssen natürlich übereinstimmen mit den daten auf deinem PC! das sieht bei deinem besipiel nicht danach aus
    3. die IP adresse mus natürlich stimmen, also 192.168.0.xx ist keine korrekte IP adrese


    könntest du mir mal ein beispiel posten? wär dir dankbar!