Posts by Verkabelt

    Quote

    Original von Swiss-MAD
    Dann schalte die Option aus, oder halte immer ein Online Verbindung ! :bl:


    Das habe ich auch schon gemacht, Ich wollte nur noch mal nachfragen, da ich mir nicht im Klaren war, ob Bug oder Feature. ;)


    Quote

    Ich werde das bei mir mal nachstellen....vielleicht kann betonme hier einen kürzeren Timeout einbauen, oder noch besser, sofort Abspielen auch wenn keine I-Net Verbindung für eine Cutlist abfrage besteht.


    Wenn im Release die Funktionsbeschreibung steht, sollte die Funktion ja selbsterklärend sein. Und wer nicht immer online ist, kann die cutlists ja manuell ziehen.

    Ich hatte vor ca. 2 Wochen eine DFlash-Sicherung übers BIOS-Update geflasht. Meinen Flash-Speicher hatte ich auch schon mit DFlash auf defekte Sektoren getestet. Aber da ist alles ok. Dass mit dem Netzteil wäre 'ne Möglichkeit.


    E2-Log hieße ja, über x Wochen 24 Std. den Rechner mitlaufen lassen. Nee, dazu ist das doch zu selten. Von März bis Ende Mai gab es, wenn ich mich recht erinnere, keinen derartigen Crash und ich dachte schon, dass eines der Updates die Absturzursache behoben hätte. Dann gab es aber letztes WE und heute doch wieder einen.


    Ok, so wie es aussieht ist das wohl doch nur ein Einzelproblem bei mir und da es nur sporadisch und nicht zu oft auftritt, nur schwer einzukreisen. Aber meinem Verdacht mit dem Ausschalten des Switches werde ich mal näher nachgehen und ihn nur Ausschalten, wenn die 8000 im Deepstandby ist.

    Meine 8000 habe ich jetztt ca. 1 3/4 Jahre und schon vom 1. Tag an, mit den unterschiedlichsten Images (!) "kackt" sie plötzlich ab. Nein, es gibt keinen Greenscreen! Bei Windows wäre das wohl ein BSOD.


    Heute Nacht war's mal wieder soweit. Ich schaute auf 1Plus Rock am Ring und kurz nach 0:00 Uhr timerte ich den Rest der Sendung. Die Aufnahme startete und so 2 - 3 Minuten später drückte ich die Standby-Taste an der Box und peng, weg war sie. Nachdem sie wieder gestartet wurde, lief der Timer wieder an und alles war wieder normal.


    Ab und zu tritt derAbsturz auch so auf: Die 8000 ist im Standby und ich merke, dass die Uhr im OLED steht. Die Box reagiert nicht mehr auf die FB. Ein Druck auf die Taste am Gerät - peng und die 8000 ist aus.


    Hat der Eine oder Andere hier auch solche sporadischen Abstürze oder nur ich? Könnte es sein, dass das Abschalten des Switches, an dem die 8000 hängt, sowas bewirken kann?

    Ich gehe zwar stark auf die 53 zu, zähle mich aber noch nicht zu der Seniorenzielgruppe. ;)


    Aber ich bin recht kurzsichtig und habe die männliche Rot-Grün-Schwäche (für den Führerschein hat's 1979 aber noch gelangt :)). Leider läßt sich meine Kurzsichtigkeit nicht vollständig korrigieren und daher bereiten mir fast alle Skins mehr oder minder Probleme. Das liegt aber nicht unbedingt an der Schriftgröße, sondern am beschi*senen Kontrast.


    Liebe Skinner: Jeder (Geschäfts)-Brief ist schwarz auf weiß, der Sehtest beim Augenarzt ist schwarz auf weiß, die Tageszeitung ist schwarz auf weiß, die E-Books sind schwarz auf weiß und, und, ... Warum ist das so? Richtig, das ergibt den besten Kontrast. Bei vielen Sins zählt aber nach meinen Beobachtungen nicht der maximale Kontrast, sonder der Wettbewerb, möglichst viele Farben im Skin unterzubringen.


    Anbei mal ein quick-and-dirty Handyfoto von der Mattscheibe meines Loewe (Röhre) und der 7020HD. Der für mich lesbarste SD-Skin aus dem Blue Panel ist der Default Skin. Das Foto zeigt links das hellgraue OSD des Loewe und rechts unten Teile des OSDs der 7020HD. Während ich das Menü des Loewe mit Brille vom Sofa aus, ca. 3 Meter, noch rel. problemlos lesen kann, muß ich mich beim OSD der 7020HD schon die Augen zusammen kneifen.


    GuteMine: Danke. Gute Idee.

    Quote

    Original von gutemineIhr sollt einfach keine bootup verwenden weil die gibt es im IE 2.0 nicht mehr.


    Das ist doch Ka*ke - in den bootup-Dateien stehen die Befehle, mit denen ich meinen Dreams die verschieden Masken und Fernbedienungsebenen miteile.


    Sorry wegen des OT.

    Ich lege meine Aufnahmen in Unterverzeichnissen unterhalb von /hdd/vovie ab. Dazu habe ich mir E2 Bookmarks angelegt. Soweit ist alles ok.


    Die Tage erstellte ich mir für ein neues Aufnahmeverzeichnis ein neues Bookmark und wunderte mich, dass es plötzlich wieder weg war. Gestern bin ich der Sache dann mal nachgegangen und stellte fest, dass das neue Bookmark kein Ausschalten bzw. keinen (GUI)-Neustart überlebt.


    Ich wollte jetzt mal versuchen das neue Bookmark zu sichern und nach einem Neustart wieder zurück zu kopieren - in der Hoffnung, dass es dann überlebt. ;) Aber wo zum Teufel verstecken sich die E2 Bookmarks?


    Obiges muß sich irgendwann mit einem Update nach Mitte März eingeschlichen haben und tritt auch bei meiner 7020HD auf.

    Quote

    Original von gutemine
    selbst ein über 50 jähriger sollte es schaffen einen Link wieder anzulegen:


    Das ist ja noch schwerer zu merken, denn das muß dann ja bei jeder Image-Neuinst. neu gemacht werden. Nee, dann lerene ich lieber, dass "i" jetzt "o" ist. ;)

    Quote

    Original von gutemine
    DMM hat im OE 2.0 den link von opkg auf ipkg rausgenommen der im OE 1.6 noch drinnen war, also halt NUR mehr opkg install /tmp/*.ipk verwenden.


    D.h. für mich: Entweder auf OE 2.0 verzichten oder mit über 50 wieder komplett umlernen. ?( Na ja, zum Glück habe ich es mit den Neuerungen eh nicht so eilig. ;)

    betonme,


    meine Skepsis betrifft die Positionierung der Schnitte. Die direkt nach der Aufnahme gesetzten Marker, liegen rel. oft fernab des eigentlichen Filmbeginn-/ende. Aber wie geschrieben, ich werde das Plugin gerne testen.