Posts by bernd827

    Hallo,


    folgendes Problem zu dem AMS Plugin:
    Ich habe drei Dreamboxen, die aber nicht immer alle in Betrieb sind.
    Auf der 7020HD ist AMS installiert und ich möchte über Lesezeichen auf die anderen
    beiden Boxen zugreifen ( movie Verzeichnisse ).
    Wenn alle drei Boxen in Betrieb sind, gibt es kein Problem. Der Zugriff über die
    entsprechenden Lesezeichen funktioniert nach eine kurzen Pause in der die Festplatten aufwachen müssen.
    Wenn aber nur eine von den beiden anderen Boxen nicht in Betrieb ist und ich klicke auf ein entsprechendes Lesezeichen kommt in der 7020HD der Spinner für ca. 30 Sekunden und die Box lässt sich nicht mehr bedienen. Nach den 30 Sekunden habe ich ein Bild mit leeren Zeilen.
    Bei dem Partnerbox Plugin kommt nach wenigen Sekunden, wenn eine Box nicht erreichbar ist eine entsprechende Meldung und die Box ist wieder bedienbar.
    Gibt eine Lösung für dieses Problem ?


    mfg


    bernd827

    Hallo,


    ich habe mich ca. 3 Wochen mit den Bildstörungen und dem Einfrieren der 7020HD
    beschäftigt. ( Updates, andere Festplatte, anderes Image, auch DMM Image )
    Dann habe ich sie zu DMM geschickt. Nach 5 Tagen war sie wieder zu Hause.
    Laut DMM Reparaturbericht MB getauscht. Jetzt funktioniert sie völlig problemlos.
    Ich kann nur allen 7020HD Geschädigten raten, schickt die Box zu DMM.


    mfg bernd827


    Morgen,


    genau die gleichen Probleme, dann habe ich einen Test mit drei Festplatten gemacht.
    siehe: 7020HD Freezes bei Aufnahmen, Absturz, abhängig vom Typ der Festplatte !!!!


    mfg bernd827

    Hallo,


    nach dem ich in mehreren Beiträgen meine Probleme mit Bildstörungen bei Aufnahmen geschildert habe,
    hatte ich die Idee, das Problem mit mehreren Festplatten zu testen.
    7020HD Image ist das neuestes oozoon und Gp3 Plugin.


    1. HDD Samsung HN-M101MBB 1TB (2,5 Zoll, 5400rpm, 12ms, 8MB Cache, SATA)
    - nach 10 -20 min Aufnahme kommt es zu Bildstörungen und wenn man die Aufnahme nicht sofort abbricht
    bleibt das Bild stehen und die Box reagiert nicht mehr


    2. HDD alte WD 80 GB ( 2,5 Zoll, SATA )
    - nach über 50 min Aufnahme kommt es zu Bildstörungen, der Pinguin trampelt, Bild und Ton laufen weiter,
    aber die Box reagiert nicht mehr. Was ich nicht verstehe, bei SD Aufnahmen kommt es seltener zu diesen
    Störungen, bei RTLHD und PRO7HD mit Sicherheit.


    3. HDD WDC WD7500BPVT-0
    - absolut keine Probleme, getestet mit mehreren Aufnahmen gleichzeitig


    Das ist alles reproduzierbar.


    mfg bernd827

    Morgen,


    auch ich habe große Probleme mit der 7020Hd.
    Das letzte Update vom 15.1.2012 hat leider nicht den Erfolg gebracht.
    Problem: z.B. RTL HD wird angesehen, RTL2 HD wird aufgenommen,
    nach wenigen Minuten, bis zu einer viertel Stunde funktioniert fast alles.
    Es gibt aber immer mehr Bildstörungen auf RTLHD und dann bleibt das Bild
    stehen.
    Nur der Netzschalter hilft, leider kein crashlog.
    Es ist auch egal, ob 2 Tuner (damit 2 Transponder ) oder ein Tuner benutzt wird.
    Die Festplatte ist eine Samsung, 2,5 Zoll, 1 T.


    mfg bernd827

    Hallo,


    ich habe die gleichen Probleme mit der 7020HD, aber auch bei ARDHD und ZDFHD.
    Manchmal stürzt die Box dabei ab und läßt sich nur mit dem Netzschalter wieder zum Leben erwecken.
    Es scheint nur bei HD Sender aufzutreten und nicht immer.


    oozoon und gp3Plugin


    mfg

    Hallo Leidensgenossen,


    auch meine DM 8000 hängt sich alle paar Tage auf.
    Meistens passiert das nach updates.
    Die Uhr im Standby Modus ( Deepstandby ) bleib stehen und es hilft nur noch der Schalter auf der Vorderseite.
    Ich habe oozoon im Flash und Gemini PlugIn.
    Es gibt auch kein CrashLog.
    Die neuesten Updates sind installiert.


    mfg bernd827

    Hallo,


    vielen Dank für den Tipp, es war der NFS Server. Ich hatte den NFS Server nachinstalliert im Image und nicht kontrolliert. Er war überhaupt nicht zu finden, war aber installiert. Ich habe ihn deinstalliert und noch einmal installiert und sofort hat alles funktioniert.


    mfg bernd827

    Hallo,


    seit dem neuem Image oozoon v.3.2 auf der DM800se, habe ich von der dm8000 ( oozoon v3.2) keinen Zugriff auf die Filme der DM800se.
    In der automount.network der dm8000 steht wie schon vorher auch
    # generated by gemini
    dm800se -fstype=nfs,rw,soft,nolock,tcp,rsize=8192,wsize=8192 192.168.178.22:/media/hdd/movie
    Umgedreht von der 800 auf die 8000funktioniert es.
    Wenn ich den Menuepunkt Geschwindigkeit testen anklicke im Automount Editor der 8000 kommt: -kann Ordner nicht erstellen -.
    Ich habe schon alles im Netzwerk neu gemacht und x mal gebootet, es funktioniert nicht ( nicht immer). Ganz selten klappt es auch.


    Habt ihr noch einen Tip.


    Gruß bernd827

    Hallo,
    ich habe heute das neue Image - iCVS-Image-dm800se-20110906123423 - auf meiner Dreambox800se installiert. Beim Partnerbox Plugin gibt es ein Problem. Nach der Installation, beim Aufruf des Plugins nach einem Neustart aus dem Erweiterungs Menue kommt folgende Meldung:


    usr/lib/enigma2/python/plugins/extension/partnerbox/servicewebts.so..............undefined symbol ........


    Das Plugin startet nicht. Erneute Installation bringt auch nichts. Kann mir einer helfen ?


    mfg bernd827

    Hallo Benq2705,


    du weißt woran es liegt, dann teile uns doch mal deine Erkenntnisse mit.
    Ich hatte das gleiche Problem, aber nur am 5.9.2011 abends.


    Ich habe einen Unicable LNB mit zusätzlich 2 normalen Ausgängen.


    Tuner A, kein UNIcable Anschluß, konnte HDTV Sender nur sehr schlecht bis überhaupt nicht empfangen, SD Empfang alles o.k.,
    Tuner B und C Unicable Ausgänge Top HDTV Empfang, alles o.k.
    Empfangsfeldstärke bei allen Tunern über 80%.


    mfg


    bernd827

    Entschuldigung dreamDroid_0.9.8a8.apk ist das andere Tool mit einer ähnlichen Anwendung. ( die aber auch nicht vernünftig läuft, ähnliche Probleme )
    Ich denke auch es liegt am WLAN, aber warum läuft dann das streamen der aufgenommenen Filme.
    Prozessorlast kann es eigentlich auch nicht sein, da es bei der DM800se die gleichen Probleme gibt.


    mfg bernd827

    Nun muss ich hier auch einmal meine Probleme schildern in der Hoffnung, das mir einen helfen kann.
    Meine Hardware: DB 800se, DB 8000, Archos 70 IT mit Dreamstreamoid (momentan noch die kostenlose Variante -
    dreamDroid_0.9.8a8.apk), Fritzbox 7270 v2
    Alle Funktionen von Dreamstreamoid funktionieren, bis auf die wichtigsten.
    Beim streamen von SD Fernsehsendern laufen die Player ( Vplayer, Daroonplayer) an , das streamen funktioniert von
    wenigen Sekunden bis zu einigen Minuten, dann bricht der Stream zusammen und ich bin wieder in der Auswahlliste.
    Ich habe schon alle Hinweise gelesen uns ausprobiert, es klappt nicht. Wlan Probleme kann ich auch nicht erkennen.
    Das streamen von gespeicherten Filmen von der Festplatte läuft gut, ab und zu stört die Anzeige ..wird gebuffert.. .
    Den VLC Player ( ist der VLC S&C Free der richtige ? ) habe ich noch nicht konfiguriert bekommen.


    bernd827

    Das mit den Abstürzen wird immer schlimmer, heute schon 3 x.
    Einmal bei Ende einer Aufnahme. Zweimal bei Nutzung von pip.
    Früher hatte ich das ca. 2 x die Woche.


    Hardware: Dream 8000, 3 SAT Tuner


    mfg bernd827

    Hallo,


    ich benutze webdav mit mydrive.ch und der Dreambox 8000/ Fritzbox 7270.
    Die Anzeige der Files auf mydrive.ch mit der Dream klappt wunderbar.
    Bei Bildern gehe ich auf anzeigen und in etwa einer Minute ist das Bild auf dem TV. Ich habe ein DSL 16000, das auch sehr schnell läuft, aber es dauert ziemlich lange bis das Bild kommt. Mit dem PC auf mydrive.ch geht das wesentlich schneller.
    Jetzt noch ein Problem. Das abspielen von Filmen von mydrive.ch ( z. B. mpeg1/2, avi ) mit der Dreambox funktioniert überhaupt nicht.
    Was mache ich falsch.


    mfg bernd827