Posts by Wakeboarder1972

    Na.


    Dann wird ja der HDTV- Markt in den Keller gehen...


    Ich als Händler, kann dann mit keinem Grund mehr Full HD Geräte und HDTV Geräte anbieten. :O


    Also, ich verstehe echt nicht mehr die Geschäfts Ideen der Deutschen....
    Technik hoch 3 und kann nix mehr damit anfangen, weil die Sender fehlen....


    Super Deutschland :wmger:



    Selbe Problem habe ich auch :-(

    Hallo Vali.


    Habe dein Skin am laufen.
    Echt schön und übersichtlich.


    Aber...... ;)


    Habe keine Providericons.
    Dort ist nur ne "nette" Weihnachtsfrau drin :tongue:


    Ist ja auch was nettes....
    Aber hätte gerne die Provider zu sehen...


    Hoffe man kann mir erklären was ich machen muß.


    THX

    Hallo.


    Habe das image nun mal auf die HDD installiert.
    Dort geht es auch.


    Aber auf meinen USB Stick nicht.


    Mit FW6.3 installiert.
    Fängt an.
    Mal bei 93% jetzt bei 100% bleibt die installation stehen und die Fehlermeldung lautet:
    Fehlerhafte Datei oder Speicher voll.....


    Der Sitck hat 512 M ist formatiert und gemoutet...


    Jetzt weiß ich nicht mehr weiter und hoffe auf Eure HILFE :wmbiggrin:



    Ps. Häckchen nicht gesetzt bei "Settings..........werden kopiert"



    Habe nun 3000000 mal formatiert, gemoutet installiert....
    Und schau an, auf einmal hat es geklappt.
    Und ich habe nix anderes gemacht, als vorher auch :374:

    Beim Kekse Backen auch auf Common Interface stehen gehabt??
    Sollte nicht auf Cam3 stehen beim Backen ;-)
    Hatte ich auch mal....


    Müßte doch sonst alles gehen, mit den neuen frischen Keksen....

    Verschlüsselt, Keys stimmen....
    Fritz Box zur Zeit offen für neue Geräte...
    WDS ????



    In der Übersicht ist die MAC Adresse vom ASUS zu sehen aber die IP Nummer mit XXX 2 am Ende.... :rolleyes:


    Und im Leerlauf...


    Ah...-
    Und wenn ich beim Asus unter weitere Einstellungen gehe und auf Associated Stations gehe... Findet er meine Box auch nicht :-(

    Habe es so eingegeben...


    Dream:
    IP: 192.168.178.30
    DHCP off
    Subnet 255.255.2550
    Gateway 192.168.178.1
    Primary 192.168.178.1


    ASUS auf Assess Point
    IP: 192.168.178.29
    Subnet 255.255.255.0
    Default: 192.168.178.1



    Bekomme keine Verbindung zu Fritz Box

    Hi @all


    Habe nun gesucht und immer nur "geht nicht mehr" :-(


    Kann ich mit der 7000er Box und dem ASUS WL-330g nicht mit WIFI ins Netz ??


    Habe ne Fritzbox 7170 und wie schon geschrieben nen ASUS WL-330g


    Hoffe Ihr könnt mir weiter helfen, wie ich die Sache hier ans laufen bekomme und einrichten muß.... :tongue:


    THX @all

    Quote

    Original von nachtvogel
    Bin nicht sicher ob ich Dich richtig verstanden habe...


    Wiso nicht bei den Setup Bildeinstellungen auf "immer 16:9" einstellen?


    Genau so klappt's.
    Habe es auch so.


    Wenn 16:9 Fernseher dann doch immer 16:9 ;)


    Dann wird beim Radioempfang das Bild komplett im LCD gezeigt....

    Hallo.


    Gibt es denn niemand, der das Neutrino auf seiner Box hat ?? :rolleyes:


    Habe nun die Settings eingespielt.
    Programme kann ich nun empfangen.


    Wie bekomme ich denn nun die Cams installiert, dass auch die P***e klappt ??


    Und die passenden K***s ???


    Habe versucht die Cams zu installieren, aber dann wird mein Flash gelöscht..... X(



    Danke @all

    Hi @all


    Habe mal das Neutrino Image drauf gespielt.
    Startet auch ohne Probleme.


    Aber.....
    Findet keine Sender beim suchlauf....


    Kann ich denn wie beim GP nicht online die Cam's usw installieren??


    Bitte um hilfe.


    Danke

    Hallo @all


    Wie bekomme ich das Gerät in den Wiederherstellungsmodus??


    Fersuche die neue Firmware drauf zu bekommen.


    Immer die Fehlermeldung:
    Kein drahtloses Gerät im Wiederherstellungsmodus gefunden.... :O


    Danke