Posts by lastunas

    Lohnen tut sich das immer, Motoren Empfehlung Moteck SG 2500, Powertech DG 380 und Golden Interstar GI 50-120 ......., aber, bei dir, hast nen Quad LNB, also mehrere Receiver angeschlossen, es kann aber nur 1 Receiver Master sein, heisst du schaltest auf nen anderen Sat und die Schüssel dreht und somit gucken die Astra Gucker oder wie auch immer ins Schwarze ;(


    Motor und Schüssel nur für einen Teilnehmer, oder hast 2 Antennen in Verbindung mit nem Diseq 1.0 für einen Receiver der dann sowohl Drehanlage und die Feste ansteuert, oder Receiver mit Twin-Tuner,die anderen Receiver nur mit der festen verkabeln, mehr geht nicht oder führt zu Komplikationen!

    Hallo!


    Hatte mal ähnliches, Schwitzwasser oder besser Korrosionsschnatter :tongue: im Stecker am LNB, bei Billigkabel kommts eher zu Korrossion!


    Bei Sonnenschein hat der Krempel im Stecker gearbeitet, Kriecher zum Innenleiter und Bildausfälle speziell Horizontal, war die Sonne weg liefs wieder, hat mir damals 2 Tage und graue Haare gekostet!


    Setze hier an, alle Anschlüsse die der Sonne ausgesetzt sind mit Wetterschutztülle könnens sein !

    Quote

    Original von Binsche
    Ja... Das schreib ich hier ja nicht zum 1.ten Mal dass die Inverto Multiconnect bei Regen nicht der Hammer sind...


    [)


    Sind nie der Hammer, ich würde die Dinger nur bei unabdingbarer Notwendigkeit verbauen, Binsche weiss es, baut mal nen normales LNB auseinander, da sitzt hinter der Kappe nen Trichterfeed in der Grösse des Feeds, entscheidend für den Empfang, jetzt denkt euch aus was für den Trichterfeed in der Schmalbrust Multiconnect ist :rolleyes: , mehr ist nicht zu sagen !

    Da fällt mir jetzt spontan nur NTV Spor ein auf Türksat, Ostbeam, also unter 1m würde ich nicht anfangen, dazu in Biss bei den Spielen verschlüsselt, Key ist aber publik und so gehts mit jedem Emu!


    Türksat ist in Sachen Fussbal generell die beste Adresse, TRT 3, TRTHD, Idman TV, NTV Spor etc, CL, Primera Division und Buli, alle in Biss und laufen, nur für Idman brauchts nen Linuxreceiver weil der Sender keine SID sendet und nen normales System die Keys nicht zuordnen kann, allerdings brauchts hier viel Blech, 1,20 ca.! ;)

    Ich habe mir vor Kurzem nen Samsung-LED UE40C6000 zugelegt, das Ganze gemecker über die Nachteile des Edge-LED kriege ich nicht auf die Schaufel! :gelb:


    Gut, bei manchen dunklen Szenen gibts ne etwas ungleichmässige Ausleuchtung(Dunkle Ecken), das Vorkommnis tritt aber im Promille-Bereich auf, also ich kann mit leben, weil das Bild ansonsten Erste Sahne ist, Stromverbrauch mit meiner Einstellung gemessene 56 Watt und das bei 40", das ist echt Klasse,zumal die Kiste bei uns ca. 10h am Tag läuft! Auch von den Anschlüssen überzeugend, lässt oder habe ihn über nen Hama Mimo Stick für 26 Euro zusätzlich über Wlan ins Netzwerk eingebunden, externe 2,5" Festplatten laufen auch problemlos und das für 750 Euronen, da kommt zumindest bei mir kein Zweifel mehr auf und ich würde ihn mir wieder kaufen! :tongue:

    Quote

    Original von sir.ric0


    Was meinst du mit nicht rein bekommen? Tauchen sie beim Suchlauf gar nicht auf oder bleiben sie schwarz? Ohne gültige Smartcard bekommst du natürlich kein Bild...


    .........und die in Deutschland zu bekommen ist unmöglich!


    Dazu brauchts nen Kumpel oder Familie in Spanien die nen Abo abschliessen und dir die Karte zukommen lassen und dann monatlich bezahlen!


    Weiter gibts mit der schwarzen N3 Karte Probleme, da brauchts ne zertifizierte D+ Krücke da die so ne Art Pairing bei N3 haben!


    Die blaue Mediaguardkarte läuft dagegen in nen Aston Seca Modul, aber auch dass ist nicht 100% sicher! Kriegt D+ mit dass die Karte im Ausland ist wirds ratz fatz finster, die schalten sofort ab ! ;(


    Bleibt also nur CS, entweder mit nem Kumpel in Spanien oder über den Nano XX 9600, Protek etc, das hat ja wieder nix mit der Dream zu tun!

    Ich hatte das Gleiche Problem, allerdings bei der 8000er und hier hats satte 5-10 minuten gedauert bis die Logitech funzte, die Originale ging sofort, Frontblende ab und nen Pickerl übern Sensor, Blende wieder drüber, schon hatte das Drama sein Ende! ;)

    Quote

    Original von mossi
    Das wäre nicht schlecht. Es gibt bestimmt viele Nutzer einer Dream die Blindscan vermissen, b.z.w. weil es fehlt, sich noch keine gekauft haben.


    Jepp, damit wäre die Dream dann der Receiver schlechthin, so muss bei mir immer der Combo Plus herhalten, der aber halt bei DVB-S2 unter 60% Quali schwächelt! ;(

    Kann meinen Vorrednern nur zustimmen, deine Antenne ist mit dem Gewicht von 2LNBs schon überlastet, den Feedarm drückts runter, das Teil ist lavede hoch zehn, mit 3 LNBs voll daneben, dazu kommt das dass einstellen wegen des Schwabbelarmes zum Geduldsspiel wird, investiere in ne 85er Gibertini oder 88er Triax, das steht dann wie ne Eins! ;)

    Na wenn dann machst du eine 65er auf Hotbird und Astra1, beide Sats gleich weit vom Focus weg, und mit der übrigen stellste an was du willst, wissen ja deine Vorlieben nicht, deshalb wirds schwierig hier ne Empfehlung abzugeben! ;)

    Quote

    Original von netman
    Das sind ganz simple passende Schrauben aus dem Baumarkt. Leider sind
    die Schrauben, die der T90 beiliegen, gelinde gesagt eine rostende Frechheit
    ;).


    Ist halt überall, Laminas top Antenne, Feedhalter vom Krauter um die Ecke, selbes Beispiel nur halt nich lösbar! ;)


    Ich bleib erstmal bei 5.1, Problem ist ja erstmal gelöst, nur die Frage warum steht im Raum, was ich aber bei gelösten Problemen wissen will, sonst hat die Beste Lösung auf Dauer keinen Sinn, zumindest in meinen Augen, prinzipiell ne Lebensweisheit! ;)


    Wieso sorry, ist ja jetzt irgendwo auch mein Problem, er fährt ja auch alle Sats korrekt an, nur Hellas nicht?

    Quote

    Original von mossi
    Es sieht so aus, das sich Deine Antenne verstellt hat.
    Ich habe ja auch eine Laminas 120 und auf 39° Ost keine Probleme.


    Gruß mossi


    Ne, kannste haken, der CT 5000 fährt bei 39° voll Mitte Hellas, auch der HSCI, nur die Dream nicht, selben Koordinaten, keine Ahnung wo es klemmt!


    Hier nen Screenshot vom Türksat Ostbeam,Idman kommt ja bekanntlich auch mit 120 recht dünn(bei mir max 42%) ist der Einzige Sat den ich korrigiert habe, 0,1° und Badr 4 auf 25,8°, im sterblichen Bereich, alle anderen Sats laufen mit Originalkoordinaten, jetzt verrat mir wie ne 0,8° Abweichung auf Hellas zustandekommt??

    Files

    • screenshot.jpg

      (119.05 kB, downloaded 64 times, last: )


    Hallo Kiliantv, mich trifft der Schlag, Gemini 5.1, Anlage läuft bei mir von Hispa über Nilesat Badr bis Türksat punktgenau, und jetzt fahre Bulsat an, nach längerem mal wieder, Schock HD geht gerade noch so, liege im Usals mit den 39° voll daneben, habe den Hellas eben in den Settings frisiert, Focus liegt jetzt bei 38,2° :rolleyes:, warum weiss der Teufel, probiers auch mal aus, geht zumindest so, warum, schlichtweg keinen Schimmer, auch die Picons musste ich umschreiben,Kanal- Referenz passte nicht mehr, war aber das Kleinste Übel!


    Edit: Mein CT 5000 läuft noch mit den Koordinaten 39°, steht voll im Sat, was geht hier ab??