Posts by cepheus

    Hi,


    DWL-2000AP erst am PC anschließen und als Wireles-Client einrichten
    Selbe kanal wählen wie bei deiner Access-Point Router einsetzen
    MAC Adresse suchen lassen (Access-point Router) oder direct eintragen.
    Bei deiner Access-Point, die MAC Adresse deiner DWL und Dream als freigaben eintragen.


    Testweise kannst du auch die IP deiner Dream an der PC eintragen. Wenn du dann im inet gehen kanst, dann sind die einstellung richtig. In der Box einstecken, und los gehen.


    Vergiss aber nicht die IP deiner PC wieder zu ändern ;)
    z.B.


    Router: 192.168.0.1
    PC: 192.168.0.2
    DWL: 192.168.0.3
    Dream: 192.168.0.4

    Hi schnuff,


    Wie DeepImpact schon gesrieben hatt, must du bei änderung des emu oder sonstiges änderung wie setting uzw. immer ein rebote machen.


    Die box ist wie ein kleines PC, werden änderung gemacht, und nicht ordnungsgemäß neu gestartet, stattdessen der strom abgeschaltet, geht das ganze zur letzte ordnungsgemäße neustart zurück.


    Dies gilt auch für dem 500er. Da die nur auf standby gesetzt werden kann.

    Hi,


    Das ganze ist ein geschmacksache, stell dich selber mal die frage "was will ich sehen!" und danach die satelliten aussuchen ;)


    Mansche wollen Spanisch, andere Russich oder Roumänisch, Türkisch ....


    Und ich? ich will alles :D

    Bonjour solo2500,


    Camd3 hat leider dieses Problem. Ist mir bekannt.


    Benütz mal Newcamd v5.28, damit muss dieses Problem nicht mehr sein.


    Du muss noch das anhang per FTP in /var/scce tauschen damit die Multivision geht.



    P.S.: kann dies jemand im BluePanel aktualisieren ?

    Ein Inline-Verstärker ist vorgesehen wenn Antennenkabel über 50m beträgt um die dämpfung zu überbrücken. Denk bitte nicht das du ein bessere empfangsignal damit bekommst. eher umgekehrt! Daduch werden auch die Störsignal verstärkt.


    Zur dein Direkter anfrage, Sage ich mal nein, es gibt kein unterschiede bei der Satempfang da die 2250MHz eh nicht ereicht werden bis jetzt

    Hab mal was für dich gefunden:


    Hi bunni,


    Was du brauchst ist ein Optionschalter (z. B. Spaun SUR 210 F oder von Technisat, TechniSwitch 2/1 DISEqC Optionschalter Artiklel-Nr.: 0000/3225)


    Danach in der Dreambox auf Satellitenkonfiguration auf "4 Satelliten über DISEqC OPT A/B" einstellen, "(3) Amos 1 4.0W" Wählen. Damit brauchst du nichts manuel umschalten. Die Box macht es selber.

    Hi Filehammer,


    Wie hast du die 1.03er Aufgespielt?


    Wenn du dies mit DCC 2.3 gemacht hast, wird der Receiver leider nicht richtig Upgedatet. Deiner Einstellungen und Programme bleiben bestehen, Aber die emus laufen nicht.


    Probier mal mit FlashWisard 5.0 oder mit dreamUp_DM500 aus der database. Damit wird ein Flasherase möglich.
    Image neu Aufspielen, alles frisch einstellen und laden, und danach geniessen :D

    Hi bauknecht,


    Lass die Box Austauchen !!! Habe auch so ne 5620er bekommen. Der Ton war total verzert, und nach ca. 30 sec. Pixel im bild auf alle Programme :( Bei der Original DMM 1.08 image war der selbe Problem.
    Box Ausgetaucht, und jetzt geht es wunderbar :]


    Nur Ton verzert? wenn ja, hast du das Netzwerkkabel beim laufenden Computer und Box eingestekt? Dann probier mal die Box vom netz zu trennen und wieder einschalten ohne der Netzwerkkabel zu entfernen oder einstecken.


    Hab dies mal reproduzieren können auf ein 500er. Hat sich angehört wie bei einer Schalplaten das nich an die richtige geschwindlichkeit gedreht hätte :D

    Das ewige und längst bekannte Problem :rolleyes:


    Schnurloses DEC Telefon.


    Die sind auf die gleiche Frequenz, und bei schlechte oder leicht defekte Antennenkabel / Antennenanschluss gibts halt dieses Problem.


    Stell mal dein Telefonzentral mal weiter wech vom Receiver. Dann müste die Problem gelöst sein. ;)

    Wenn du XP hast, geh mal auf Systemsteuerung/Netzwerkverbindung und dan die Lan-Verbindung und Interntet-Verbindung zusammen markieren. Mit der Rechte maustaste auf Verbindungen überbrücken.


    Danach müste es gehen.

    Hi KallDall,


    Das liegt daran das Multivision Teilweise unverschlüselt sendet (Werbung zwichen die Filme)
    Kurz nach dem anfang des Film (1~3 min) wird codiert, und da macht momentan camd3 nicht automatich auf :O


    Mgcamd oder Newcamd haben dieses problem nicht bzw. kann eingestellt werden das es geht.

    Hi,


    Es gibt mehrere metoden.


    Die Klasiche:


    2x 2 Spaun SAR 411 F =2x Vier Universal-LNBs / DiSEqC 2.0
    2x Spaun SUR 220 F =2x Erweiterung auf bis zu 32 SAT-ZF-Ebenen


    Die Neue:


    2x DiSEqC Schalter 10/1 (noch nicht getestet!)


    Schau mal bei Google