Posts by Badly

    Eigentlich war auch die neuste drauf, deshalb verstehe ich es nicht.


    Unpacking gp4-skin-meridian-fhd (20201218-r3.3) over (20201218-r3.3) ...

    dpkg: dependency problems prevent configuration of gp4-skin-meridian-fhd:

    gp4-skin-meridian-fhd depends on enigma2-plugin-skincomponents-serviceresolutio n; however:

    Package enigma2-plugin-skincomponents-serviceresolution is not configured yet.


    dpkg: error processing package gp4-skin-meridian-fhd (--install):

    dependency problems - leaving unconfigured

    Errors were encountered while processing:

    gp4-skin-meridian-fhd


    Wie kann ich das konfigurieren

    Package enigma2-plugin-skincomponents-serviceresolution is not configured yet

    wenn jemand helfen kann, wäre prima


    enigma2-plugin-skincomponents-serviceresolution 4.4.1+git3+1421b26686-r0.0 [5120 B]

    Fetched 5120 B in 0s (138 kB/s)

    (Reading database ... 26253 files and directories currently installed.)

    Preparing to unpack .../geminiplugin_0.87-r95.0_armhf.deb ...

    Unpacking geminiplugin (0.87-r95.0) ...

    dpkg: error processing archive /run/apt/archives/geminiplugin_0.87-r95.0_armhf.deb (--unpack) :

    trying to overwrite '/usr/bin/crontest.sh', which is also in package geminicron 0.3-r2.0

    dpkg-deb: error: subprocess paste was killed by signal (Broken pipe)

    Selecting previously unselected package enigma2-plugin-skincomponents-serviceresolution.

    Preparing to unpack .../enigma2-plugin-skincomponents-serviceresolution_4.4.1+git3+1421b26686 -r0.0_armhf.deb ...

    Unpacking enigma2-plugin-skincomponents-serviceresolution (4.4.1+git3+1421b26686-r0.0) ...

    Errors were encountered while processing:

    /run/apt/archives/geminiplugin_0.87-r95.0_armhf.deb

    E: Sub-process /usr/bin/dpkg returned an error code (1)

    ist es absehbar, ob unter iOS 8.x geminiairplay noch musik wird streamen können oder wird in der richtung nichts mehr gemacht.
    bilder geht...wie manche hier schon geschrieben haben aber das plugin für video und musikstream geht wirklich einem ab.


    grüsse

    ich will mich nochmal korrigieren.
    cam vollständig deinstalliert..dann über feed drauf..hoffe das darf man hier schreiben.


    im BP wird nun die cam erkannt.
    wenn ich ecm-infos anzeige nun im z.b. feld 10 aktiviere...
    zeigt es dort nur die caid und pid an.
    warum auch immer....

    Files

    • a.jpg

      (33.02 kB, downloaded 393 times, last: )

    na ja....ich hab schon alles mögliche gemacht so ist das nicht..
    feed ist installiert...


    das höchste der gefühle ist die anzeige der Caid und PID
    im extra fenster anstatt sensorfeld wird alles richtig angezeigt.
    deshalb meine fragen.

    ok akt. temp -273 :-)
    na ja ..gibts schlimmeres..
    kann man die cccam infos auch anzeigen lassen..
    wenn ich ecm oder crypt infos einstelle wird leider nichts angezeigt.
    bzw. er erkennt mir unter installierte camds die cccam nicht..
    warum auch immer...war vorher drauf dann gp installiert...emu läuft auch aber gp sagt keiner da