Posts by Rappelmonster

    Hi @all !


    Habe gestern von einer 8000er auf eine 7020HD gewechselt, habe auch das Enigmalight zum laufen gebracht nachdem ich die config angepasst hatte (top left right etc.)


    Nun habe ich das Problem wenn ich das Licht ausschalte bzw. die Box in den Standby schalte der Rote ring manchmal anläuft in unregelmäßigen abständen.


    Kennt jemand eine Lösung für dieses Problem?


    Habe ein Sedulight mit 78 LEDS auf der Box läuft das aktuelle Merlin.


    Hier mal die conf


    #[global]
    interface 127.0.0.1
    port 19333


    [device]
    name ambilight
    output /dev/ttyUSB0
    channels 234
    type momo
    interval 10000
    prefix 5A A1
    postfix A5
    rate 500000


    [color]
    name red
    rgb FF0000
    gamma 0.91
    adjust 1.0
    blacklevel 0.0


    [color]
    name green
    rgb 00FF00
    gamma 0.86
    adjust 0.96
    blacklevel 0.0


    [color]
    name blue
    rgb 0000FF
    gamma 0.95
    adjust 0.8
    blacklevel 0.0


    [light]
    position bottom
    name 001
    color red ambilight 1
    color green ambilight 2
    color blue ambilight 3
    hscan 0 10
    vscan 80 93


    [light]
    position bottom
    name 002
    color red ambilight 4
    color green ambilight 5
    color blue ambilight 6
    hscan 0 10
    vscan 80 86


    [light]
    position bottom
    name 003
    color red ambilight 7
    color green ambilight 8
    color blue ambilight 9
    hscan 0 10
    vscan 73 80


    [light]
    position bottom
    name 004
    color red ambilight 10
    color green ambilight 11
    color blue ambilight 12
    hscan 0 10
    vscan 66 73


    [light]
    position bottom
    name 005
    color red ambilight 13
    color green ambilight 14
    color blue ambilight 15
    hscan 0 10
    vscan 60 66


    [light]
    position bottom
    name 006
    color red ambilight 16
    color green ambilight 17
    color blue ambilight 18
    hscan 0 10
    vscan 53 60


    [light]
    position bottom
    name 007
    color red ambilight 19
    color green ambilight 20
    color blue ambilight 21
    hscan 0 10
    vscan 46 53


    [light]
    position bottom
    name 008
    color red ambilight 22
    color green ambilight 23
    color blue ambilight 24
    hscan 0 10
    vscan 40 46


    [light]
    position bottom
    name 009
    color red ambilight 25
    color green ambilight 26
    color blue ambilight 27
    hscan 0 10
    vscan 33 40


    [light]
    position bottom
    name 010
    color red ambilight 28
    color green ambilight 29
    color blue ambilight 30
    hscan 0 10
    vscan 26 33


    [light]
    position bottom
    name 011
    color red ambilight 31
    color green ambilight 32
    color blue ambilight 33
    hscan 0 10
    vscan 20 26


    [light]
    position bottom
    name 012
    color red ambilight 34
    color green ambilight 35
    color blue ambilight 36
    hscan 0 10
    vscan 13 20


    [light]
    position bottom
    name 013
    color red ambilight 37
    color green ambilight 38
    color blue ambilight 39
    hscan 0 10
    vscan 6 20


    [light]
    position bottom
    name 014
    color red ambilight 40
    color green ambilight 41
    color blue ambilight 42
    hscan 0 10
    vscan 0 20


    [light]
    position bottom
    name 015
    color red ambilight 43
    color green ambilight 44
    color blue ambilight 45
    hscan 4 10
    vscan 0 20


    [light]
    position bottom
    name 016
    color red ambilight 46
    color green ambilight 47
    color blue ambilight 48
    hscan 8 12
    vscan 0 20


    [light]
    position bottom
    name 017
    color red ambilight 49
    color green ambilight 50
    color blue ambilight 51
    hscan 12 16
    vscan 0 20


    [light]
    position bottom
    name 018
    color red ambilight 52
    color green ambilight 53
    color blue ambilight 54
    hscan 16 20
    vscan 0 20


    [light]
    position bottom
    name 019
    color red ambilight 55
    color green ambilight 56
    color blue ambilight 57
    hscan 20 25
    vscan 0 20


    [light]
    position bottom
    name 020
    color red ambilight 58
    color green ambilight 59
    color blue ambilight 60
    hscan 25 29
    vscan 0 20


    [light]
    position bottom
    name 021
    color red ambilight 61
    color green ambilight 62
    color blue ambilight 63
    hscan 29 33
    vscan 0 20


    [light]
    position bottom
    name 022
    color red ambilight 64
    color green ambilight 65
    color blue ambilight 66
    hscan 33 37
    vscan 0 20


    [light]
    position bottom
    name 023
    color red ambilight 67
    color green ambilight 68
    color blue ambilight 69
    hscan 37 41
    vscan 0 20


    [light]
    position bottom
    name 024
    color red ambilight 70
    color green ambilight 71
    color blue ambilight 72
    hscan 41 45
    vscan 0 20


    [light]
    position left
    name 025
    color red ambilight 73
    color green ambilight 74
    color blue ambilight 75
    hscan 45 50
    vscan 0 20


    [light]
    position left
    name 026
    color red ambilight 76
    color green ambilight 77
    color blue ambilight 78
    hscan 50 54
    vscan 0 20


    etc. etc.

    Hallo liebe Gemeinde!


    habe ein paar fragen hoffe bin im richtigen Forumsabschnitt gelandet wenn nicht verschieben bitte.


    So nun zu meinem anliegen, bei einem bekannten ist in der 800er der Card Slot defekt ist dieser gesteckt oder gelötet?


    Und nun zur nächsten frage wenn er nur gesteckt ist würde zum bsp. dann auch ein Card Slot aus der 500er passen falls dieser auch gesteckt ist, habe hier noch eine defekte 500er herumfliegen.



    Gruß Rosi

    Aloha!


    Habe das Problem wenn ich die Box in den Standby versetze das Oled immer noch sehr hell ist, habe in den einstellungen schon den niedrigsten Wert eingestellt aber immer so hell wie vorher, kann man das irgendwie ändern.


    Sonst ist der Skin absolut klasse.


    Box ist ne DM8K



    Gruß Rosi

    Quote

    Original von Shrinker
    Mich würde mal interessieren warum ihr alle eine CF benutzt? Ich habe nun schon von Anfang an eine 4GB SD-Card im Einsatz und noch nie irgend welche Probleme damit.
    Wo liegen die Vorteile einer CF-Card?



    Wie oben schon geschrieben blockiert die CF kein USB Port. Aber ich nutze auch ein 256MB noname USB Stick keine probleme damit habe ihn Intern da ich noch kein DVD Laufwerk nutze im moment. Von daher nimmt er mir nicht wirklich einen platz weg.


    Gruß Rosi

    Salü!


    Also zu den Einstellungen denke ich solltest du mal wenn alles so ist wie es sein soll die Box mal komplett runter fährst und danach wieder startest, dann sollte dieses Problem schonmal gelöst sein. Glaube das ist so wie bei Enigma1 das alle einstellungen erst gesichert werden beim runterfahren.


    Zum rest keine ahnung.



    Gruß Rosi

    WOW danke für das Schmankerl im alten JAHR!!


    Geflasht eingerichtet und läuft klasse wie immer ;)


    Weltklasse finde ich beim einrichten das man direkt das Netzwerk einstellen kann.


    Danke an das KOMPLETTE TEAM und einen erfolgreiches neues 2009!




    Gruß Rosi

    Hallo!
    Ich hatte sowas ähnliches mal bei einer 800er wenn die Box warm war, hat sie nicht komplett gebootet.
    Bei mir war es der Tuner wenn ich ihn ausgebaut hatte ist die Box auch im warmen zustand hochgefahren. Also teste das doch mal.


    Btw beim ersten Booten vom GP brauch die Box sehr lange also etwas geduld.



    Gruß Rosi

    Salue!


    Hast du die Box schon mal aufgeschraubt vielleicht sitzt der Tuner nicht richtig in der aufnahme. Hatte das selbe Phänomen bei einer neugekauften Box Tuner ausgebaut und wieder eingebaut und siehe da ging alles wieder.



    Gruß Rosi

    OK dann bin ich doch mal ein gutes stück weiter!
    Sorry das mit dem Cache bzw. RAM, wusste ich nicht bin halt kein NERD. Werde später mal checken was und wieviel belegt ist!. Mich wundert es halt nur das meine Box so unglaublich langsam läuft nach 1 1/2 Tagen. Habe sonst nichts Installiert (Picons CCam) naja werde es später mal checken.


    Danke erstmal für die flotten antworten.


    Gruß Rosi

    Moin Trial!


    Das mag ja sein mit dem Cache, aber wenn ich die Box neu starte sind ca. 50 MB belegt und das füllt sich konstant in 1-2 Tagen soweit das zum schluss nur noch 3-5 MB frei angezeigt werden. Das EPG kann man ja einsehen wird bei mir mit 3 MB angegeben. Mir würde das ja nichts ausmachen wenn die Box nicht immer langsamer werden würde.


    Ps.: Wie bekomme ich genauere angaben zum Cache?


    Gruß Rosi

    hier mal ein shot!
    <form action="attachmentedit.php" method="post"> <table class="tableoutborder" style="width: 100%" cellpadding="0" cellspacing="1" border="0" align="center"> <tr> <td class="mainpage" align="middle"> <table class="tableinborder" style="width: 98%" cellpadding="4" cellspacing="1" border="0"> <tr> <td class="tablea" style="width: 100%" align="left"> <!--StartFragment--> bmp <!--EndFragment--> </td> </tr> </table> </td> </tr> </table> </form>

    Files

    • tel.bmp

      (170.86 kB, downloaded 58 times, last: )