Posts by msxler

    Quote

    Original von Imhotep
    Wenn Du das Update einspielst, bist Du stable. So habe ich das zumindest verstanden.


    Oder hast du evtl. nach dem Update das Skript ausgeführt und willst es wieder rückgängig machen?


    Hallo


    Genau das habe ich gemacht und würde es gerne rückgängig machen ohne neu zu installieren.


    msxler

    Hallo


    Ich hatte "vermutlich" das gleiche Problem.


    Ich hatte eine aus der ersten Generation und ich habe einfach ein neues Netzteil eingesetzt und voila es funktioniert wieder alles Bestens.


    Ich hoffe es hilft.


    Lg msxler

    Hallo Zusammen


    Ich bin gerade dabei mich in die OE2.0 einzuarbeiten. Leider bin ich nur USER und nicht so vertraut mit programmier Details.
    Ich habe jetzt die bei meiner DM8000 die Festplatte mit dem Speichermanager von DMM neu formatiert und ich kann nirgens erkennen ob es jetzt ext3 oder ext4 formatiert ist.
    Im fstab steht nur noauto.
    Gibt eine Anzeige (die man im Telnet) eingeben kann um das zu sehen??


    Zum weiteren habe ich gelesen, dass man ext3 in ext4 konvertieren kann. (Ohne die Daten zu verlieren)


    Auch hier welche eingaben müssen da gemacht werden??


    Danke vielmals


    Gruss msxler

    sundtek


    Ich habe es mal eingegeben und habe das neue Update von OOzOON auf meiner DM800


    Es sollte eigentlich das neuste Treiber Modul dabei sein vom 30.10.2010.


    root@dm800:~# /usr/sundtek/mediaclient --lsusb
    /dev/bus/usb/001/002 [eb1a:51b2]
    /dev/bus/usb/001/001 [0000:0000]
    /dev/bus/usb/003/001 [0000:0000]
    /dev/bus/usb/002/001 [0000:0000]
    root@dm800:~# uname -a
    Linux dm800 2.6.18-7.4-dm800 #1 Wed Oct 13 21:14:32 CEST 2010 7401c0 GNU/Linux


    Ist es hier immer noch der alte Treiber von DMM??


    ---> Sorry sundtek verstehen wir uns hier falsch? Ich meine ist das der Treiber von DMM der mit uname -a angezeigt wird? Denn mit der Treiberversion "dreambox-dvb-modules_2.6.18-7.4-dm800-20101030-r0_dm800.ipk" kommt wieder der Spinner, der nur noch läuft und dann kann man nur noch den Netzstecker ziehen.


    Danke für die Antwort


    Gruss msxler

    Hallo


    Das hatte ich auch und dann nur das Netzteil wechseln und schon geht es wieder!!! ;-)


    "Englisch" The power supply is defect and must be exchanged or repaired.


    Bitte ein Ticket lösen bei DMM.


    Ich hoffe ich konnte helfen.


    Gruss msxler

    Das tönt aber schon mal positiv


    Ich würde sagen das ist ein guter Ansatz. Leider bin ich kein Programmierer und kann hier nur als USER was beitragen.


    Ich weiss nicht was alles im Hintergrund abgeht, aber ich würde sagen, dass bei jedem Neustart alle Hardware und auch alle Software nochmals geprüft werden. Hat sich was geändert?. Wenn es wirklich so ist, sollte es doch möglich sein diese Einstellungen permanent zwischen zu speichern und auch nur noch dann mit einem Tastendruck z.B. "TASTE 0" während des Bootvorgangs zusätzlich einzuschalten. Wenn das nicht geschehen würde, sollte doch die Box viel schneller Booten können. Oder??


    Das wäre doch auch eine Idee, die mir gerade so durch den Kopf gegangen ist. "Bitte nicht "hauen" ;), wenn meine Idee nicht das gelbe vom Ei ist".


    Aber es wurden ja Beiträge gefordert und ich liefere meinen Beitrag.


    Gruss msxler

    Guten morgen


    Ich habe eine DM8000 mit dem neusten Oozoon Image.


    Ich habe jetzt auch mal auf WW und BA 5.X geupdated.
    Beim Neustart steht aber immer noch /flash/v**.**


    Sollte hier nicht /cf/v*.** stehen, damit die Treiber und der kernel auch direkt ab cf geladen werden?


    Denn in der Vergangenheit hat man ja bei BA immer das Flash und BA Image updaten müssen, damit die neuen Treiber und der Kernel auch geladen werden.


    Das sollte ja mit WW und BA 5 ja jetzt der Vergangenheit angehören oder??


    Sehe ich das richtig, aber mache ich was falsch?


    Danke vielmals für die Antworten oder Hilfen


    Gruss msxler

    Hallo Zusammen


    Ich habe mir einen USB WLAN Stick "Linksys WUSB54GC Version 3" gekauft und leider läuft hier im moment gar nichts.
    Funktioniert dieser bei jemandem und wenn ja wie???


    Ich habe das OOZOON CVS Image und würde es gerne dort einrichten Dev. Image 2.6.


    Welche Treiber? Wo kriegt man die? Wie einrichten?


    Danke vielmals für eure hilfe.


    msxler

    Hallo Peter_p


    Bitte gehe in den Gerätemanager und gehe auf die CF Karte.
    Bitte hänge sie aus (unmount) und installiere den BA neu.


    Bei mir hat es funktioniert!


    Bitte mal ausprobieren.


    Gruss msxler

    Hallo


    Ich habe soeben das E2 für die 7020 installiert, aber leider geht das WebTV oder auch das Webstreaming mit dem VLC 0.9.9 nicht.


    Sonst bin ich aber positiv überrascht wie gut das läuft!!! Grosser Dank an die Entwickler!!!


    Es läuft ja auf der 7025+ so wirklich wunderbar.


    Ist es irgendwie möglich, dass dieses auch auf der 7020 E2 läuft??


    Gibt es irgendwelche Treiber (libs etc?) die mann hier installieren kann??


    Danke vielmals für die Antworten.


    Gruss msxler

    Hallo Zusammen


    Ich habe mit meiner DM800 seit der Umstellung vom 23,5° auf den 7° Ost Probleme:


    Die Einstellung ist:
    DVB-S2 / QPSK / 10880 V / 13333 / 4/5 Fec


    Funktioniert das bei jemandem?? Wenn ja welche DM800 oder Welcher Tuner? Denn ich habe gelesen, dass die Tuner kleinere Sym Raten nicht richtig kann. Das könnte hier ja auch sein.


    Bitte um eine kleine Hilfestellung


    Gruss msxler

    Ich habe das auch schon festgestellt, als ich das CVS von Oozoon vom 08.11.08 Aufgespielt habe. Nach dem Online Update ist das Netzwerk auf einmal nicht mehr da um ein weiteres mal das Online Update oder auch die Plug-Ins nachzuinstallieren.


    Ich habe eine Lösung gefunden und zwar in Einstellungen / System / Netzwerk und danach Netzwerk neu starten und schon geht es wieder.


    So wie es aussieht, ist hier im Treiber oder der Software ein kleines Problem drinn.


    Also bei Funktioniert es jetzt wieder.. Probiert es doch auch mal aus!


    msxler