Posts by Stivmaster

    netman


    Ich kann den Standby schon deaktivieren zum testen, allerdings sind meine Festplatten in der Qnap nicht für 24/7 Stunden Betrieb ausgelegt.


    Oldboke
    Aktuell habe ich es über das Mounttool des LT Image gemacht, mit den optionen nfs,rw,soft,udp,nolock,rsize=8192,wsize=8192.


    Die Fstab methode hatte ich auch schon probiert, sowie mit dem Automount tool des Gemini image (4.1,4.2)

    Hallo


    Ich habe eine DM800 in verbindung mit einem Qnap 209 Pro über NFS gemountet.
    Das klappt auch alles wunderbar, allerdings habe ich das Problem, dass sporadisch das NAS weg ist, wenn ich aufnehmen will, oder Filme anschauen will. Teilweise werden da dann auch Aufnahmen nicht gemacht. Wenn ich den roten Knopf drücke, kommt dann die Meldung, "keine Festplatte verfügbar" (oder so ähnlich).
    Wenn ich über nen Dateibrowser auf das NAS schaue, finde ich es dann, und anschliesend kann ich auch wieder darauf aufnehmen.


    Das ganze wurde mit mehreren Images ( Gemini, NewNigma, Nabilo, LT) getestet, immer das gleiche Problem. Mit BA und auch ohne. Aktuell habe ich das LT im Flash.


    Mfg


    Stiv


    Hi


    Das sehe ich nicht so.
    Vielen Leuten wird es ziemlich egal sein, wie das ganze heißt. Hauptsache die Qualität passt (was meiner Meinung nach nicht der Fall ist).
    Und zum Thema Kofler sag ich lieber nix, denn das wird auch jeder anders sehen. Den Großteil wird es gar nicht interessieren, wer da am Ruder sitzt.


    Mfg


    Stiv

    Hi


    Du könntest dir eine Schaltung bauen und den Pin 8 vom Scartstecker abgreifen. Funktioniert sehr gut. Irgendwo im Dreamboxmodding Bereich hat jemand nen Schaltplan dazu gepostet, kann dir aber den Thread jetzt nicht raussuchen, da ich keine Zeit mehr hab. Sorry.


    Mfg


    Stiv

    Hi


    Ich habe heute auch den ganzen Tag rumgespielt und es nun endlich meine Festplatte an der Fritzbox zum laufen gebracht.




    Tom1976


    Versuch es mal so:
    Fritz3 -fstype=cifs,rw,soft,rsize=8192,wsize=8192,user=gast,pass=I***** ://192.168.13.21/TrekStor-WD5000AAJB-00YRA-01



    Bei mir funktioniert es so.


    Mfg


    Stiv

    Quote

    Original von sascha h-k
    ...
    ich habe in meinem "wahn" schon eine 8000er bestellt ...



    Hi


    Kannst du mir mal sagen , wo man die schon bestellen kann?


    Mfg


    Stiv

    Hallo


    Wir sind gerade dabei unseren Dachboden auzubauen. Ich bräuchte eigentlich keine Tragwände, deshalb kann man alles mit ner 12er Wand machen. Allerdings will ich dann in unserem späteren Wohnzimmer unbedingt nen Plasma an die Wand hängen.
    Ich frage mich jetzt ob die Wand das aushält, da die Teile ja teilweise recht schwer sind.
    Gibt es eine Vorgeschriebene mindestdicke für die Wandhalterung?



    Mfg


    Stiv

    Hi


    Hab mal ne Frage wie das sein wird bei der 8000er. Die hat ja ein DVD Laufwerk mit drinnen.


    Jetzt meine Frage:


    Wird es technisch möglich sein ein HD-Lauwerk einzubauen oder Blu-Ray?


    Wenn ich mir dann wieder neue Geräte kaufen muss, damit ich dann Blu-Ray (kleineres Problem, das wird die PS3 erledigen) oder HD-DVD ankucken kann, dann brauche ich gleich kein DVD-Laufwerk. Einen Brenner finde ich eh blöd, solange ich dann nicht auf der Box schneiden kann und dann eine richtige DVD brennen kann.



    Mfg


    Stiv

    Hi


    Bestellt vor 3 Wochen, bis heute keine Karte, Morgen kommt das erste spiel das ich sehen will. Naja werd mal nen Anruf tätigen und schauen ob ich den ersten Monatsbeitrag rausschinden kann, oder zumindest die Aktivierungsgebühr.



    Gut das am Premieretransponder im moment auch alles geht, dann is nicht ganz so schlimm.



    Mfg


    Stiv

    Quote

    Original von gassi
    Telnet dreambox


    camd config datei editieren, und schauen, op der Serielle port activiert ist!
    SLOT=/dev/tts/0:1:1:1:1:997:mastercrd:password1


    ist genau so drin


    Bist du dir da auch ganz sicher?


    Wie ich die config runtergeladen hab(die gleiche vom 04.02) war es eben nicht so drin, sondern so:


    #SLOT=/dev/tts/0:1:1:1:1:997:mastercrd:password1


    Das erste Zeichen ist falsch.



    Mfg


    Stiv

    Quote

    Original von tomdulix
    hi,


    wenn die angehängten bilder schlecht zu erkennen sind müsst ihr mal einen weiteren mausklick (linke taste) machen! bei mir wird das bild dann gezoomt und man kann es besser erkennen!


    So gehts bei mir auch. Firefox halt.


    Mfg


    Stiv

    Hi


    ??


    Was soll den das für ein Bild sein?
    Welchen AMD willst damit zum laufen kriegen? Das sind doch alles Intel Boards.



    Ich würd Asus auch nicht mehr kaufen, hab das K8V Deluxe, und bin gar nicht zufrieden.



    Zum Thema, es gibt kein 64 bit Betriebssystem:


    Die 64bit Version von Xp hat RTM, und die Auslieferung beginnt Ende des Monats.
    Jeder der ein Original 32bit XP hat, kann es dann auch kostenlos umtauschen.


    Mfg


    Stiv