Posts by cccc

    Quote

    Original von brun71
    schau mal hier


    Ich habe angeschaut, aber es hat mir leider nicht weiter geholfen.
    Hat jemand eine andere Idee?
    Soll ich den Tunner ersetzen oder es liegt an der Software?

    Hallo


    Ich habe 7020HD v2 (2 x DVB-C/T Hybrid) mit GP3 und ALLE Updates.
    Meine 7020HD hat 2 Tunners, die ich über 2 Antennenkabel angeschlossen habe: Vivanco Antennenkabel, Nylon, vergoldet (Schwarz, 1.50m, 110dB).
    Wenn ich eine Sendung über NFS auf einem NAS aufnehme und gleichzeitig etwas anderes auf den anderen Kanälen schauen will, dann bekomme ich die Meldung "Tunnen fehlgeschlagen!". Das passiert aber nicht auf allen Kanälen, es gibt Kanäle die funktionieren.
    Hat jemand vielleicht das gleiche Problem, oder weiss die Lösung?

    Hallo


    Ich habe 7020HD v2 (2 x DVB-C/T Hybrid) mit GP3(experimental) und habe ich eine generelle Frage zur Installation von Erweiterungen.
    Wo genau soll ich das ZIP File via FTP uploaden?
    Wie kann ich nacher über Menu installieren?

    Quote

    Originally posted by marco777
    Wenn GP3 installiert ist, immer über das BP updaten.


    Danke und Erweiterungen Updates über Erweiterungsverwaltung sollte man ebenfalls nicht machen?

    Quote

    Originally posted by Mr.Bunny
    Never touch a running system!



    Wie hast du das update gemacht ?


    Updates habe ich über Software Verwaltung -> Software aktualiesieren und auch Updates über Erweiterungsverwaltung gemacht.
    War das vielleicht falsch?

    Quote

    Originally posted by Mr.Bunny
    Evtl einen bootlog machen oder gleich neu flashen hatte ich auch schon 2x nach nem update.


    Vielleicht keine Updates mehr solange funktioniert?

    Hallo


    Ich habe 7020HD v2 (2 x DVB-C/T Hybrid) mit GP3(experimental) und letztens habe ich software updates gemacht.
    Seit heute startet nicht mehr, der Balken bleibt in der Mitte mit der Meldung DHCP stehen, obwohl die Box fixe IP Adresse hat.
    Ein-/Ausschalten bringt gar nichts.
    Ich kann mich per SSH auf die BOX verbinden und bekomme diese Meldungen:

    Quote

    Originally posted by m0rphU
    Und unter /media/hdd/ ist auch dein NAS zu finden? Glaube kaum :rolleyes:


    Also nochmal die Frage: Wie ist das NAS gemountet?


    unter /media/hdd ist mein NAS aber zu finden:

    In meinem ersten posting habe ich geschrieben, dass ich via NFS aufnehme.
    Unter "Freigaben Verwaltung" habe ich NFS verbunden mit dem Status aktiv.
    Wenn anders wäre, würden sofort Aufnahmen auch nicht funktionieren, aber sie funktionieren bestens.


    "Als HDD Ersatz nutzen" ist bei mir "Ja" eingestellt.
    Braucht es vielleicht "Nein"?

    Quote

    Originally posted by m0rphU
    Wie ist das NAS gemountet? Unter welchem Pfad?


    Und was ist in Einstellungen -> Aufnahmepfad alles eingestellt? Am einfachsten machst du mal nen Screenshot von dem Menü und von den Einstellungen eines fehlgeschlagenen Timers.


    Ich habe bei den Aufnahmepfaden so eingestellt:


    standard filmlisten ort /media/hdd/movie/
    timer-aufnahmeverzeichnis /media/hdd/movie/
    sofortaufnahme-verzeichnis /media/hdd/movie/
    timeshif-verzeichnis /media/hdd/


    Ist das eigentlich korrekt?


    Wenn ich wiedergeben will, kommt gleich ein Ende, ohne Fehlermeldung.
    Auf dem NAS Server wird eine .eit Datei mit 1 KB und eine .ts Datei mit nur 0 KB erstellt.
    Ich habe aber keine interne Festplatte.

    Hallo


    Ich habe auf 7020HD v2 (2 x DVB-C/T Hybrid) Gemini Plugin installiert (experimental) und alle software updates gemacht.
    Wenn ich Sendungen über Timer programmiere:


    Info, Gelber Knopf (Einfach-EPG) -> Timer setzen


    und auf dem NAS über LAN via NFS aufnehme, dann später sehe ich sie in PVR, aber kann nicht abspielen.


    Wenn ich aber über den Roten Knopf sofort aufnehme, dann funktionieren diese Wiedergaben bestens.