Posts by skykay

    booten dauert ca 5 min aber nach dem Neuboot mit Nas online ist sind die Bookmarks wieder da...schön wäre es wenn ich wüsste wie ich die Bootzeit ohne Nas verkürze. Aufnahmepfade kann ich nicht ändern da das Nas das einzige Aufnahmegerät ist...

    Blue Panel - Einstellungen - Automounteditor und dort eingetragen. Alle IPs sind immer gleich. Im Nas habe ich die entsprechenden Ordner freigegeben. Mache ich da etwas falsch? Danke

    Hallo, meine 8000 speichert auf dem syno nas 213+ das klappt alles super. will ich aber die 8000 starten ohne dass das nas läuft dauert das booten ewig und alle bookmarks die aufs nas verweisen sind gelöscht kann man die 8000 nicht ohne nas normal starten? danke

    Hallo, ich weiß, Softcam werden nicht diskutiert, aber vielleicht ist es ein anderes Problem. Habe die richtige HD+ Karte und das Abo wurde auch erneuert. Nach Auswahl der richtigen SC wird das Bild angezeigt, aber beim nächsten Neustart wieder nicht. Wenn ich dann das SC neu starte geht es wieder.....was kann das sein? Danke

    Hallo, habe ein Softwareupdate im Bp gemacht und jetzt werden viele avi Files nicht mehr abgespielt, die vorher liefen. Gibt es ein Addon oder eine andere Möglichkeit Codecs zu installieren um die maximale Avikompatibilität herzustellen?

    Hallo, nach dem Neuaufsetzen läuft alles super, nur die Liste mit den aufgenommenen Dateien war früher in Ordnern sortiert. Also alle Dr.House in einem Ordner Dr.House und das alles automatisch. Ich weis nicht mehr welches Plugin das war....kann jemand helfen? Danke

    so, habe alles neu aufgespielt und jetzt läuft es, aber die Festplatte heisst jetzt WDCWD3200BJKT0 und nicht hdd wie über BP eingegeben. Kann ich sie im ftp-commander (dcc) einfach umbenennen oder gibt das Probleme? Danke

    Im BP kann ich nichts einhängen...es passiert einfach nichts und im System genau das gleiche. Initialisieren kann ich und auch umbenennen in hdd, aber dann hört es auf. Werde heute Nacht noch mal alles neu machen.....

    wieder mal.....ich habe noch nicht initialisiert weil ich meine Aufnahmen nicht verlieren möchte.....Unter Einstellungen ist ein grüner Punkt aber kein Häckchen. Komme ich ohne zu initialiesieren an die Platte? danke

    so habe zu jedem Zeitpunkt die Log-Datei gesichert...Ihr könnt euch die richtige aussuchen....auch kann ich die EPG Einstellungen nicht mehr aufrufen und ein paar Addons lassen sich nicht mehr installieren (Fritz) sieht wohl nach Neuinstallation aus, oder?

    Files

    • enigma2.log

      (32.82 kB, downloaded 13 times, last: )
    • enigma2a.log

      (29.77 kB, downloaded 4 times, last: )
    • enigma2b.log

      (32.82 kB, downloaded 7 times, last: )

    Hallo, habe ein Softwareupdate über das Menü gemacht jetzt dauert der Start 5 min oder es geht gar nicht. Ohne Netzwerkkabel startet die Box normal.....Was kann das sein? danke