Posts by Celius

    Hallo,


    hat von euch evtl. jemand Erfahrungen damit wie Sky sich verhält, wenn man seine Multiroom-Option (24,- Eur inkl. Bundesliga usw.) in die SkyGo-Option (12,- Eur) umwandeln will.


    Danke

    So, hier läuft es jetzt auch. Allerdings nicht mit meiner Box, sondern mit einer 500HD von einem Bekannten die er mir heute für ein paar Stunden geliehen hat. Baujahr um Sommer 2010.


    Eure Überzeugung und Einstellung zu der Box in Ehren, aber haltet andere User für nicht kompetent genug um Fehler einzugrenzen.


    Leider ist es so, dass Dream wirklich an der einen oder anderen Stelle Nachbesserungsbedarf hat. Wenn die Kisten funktionieren, bin ich bestimmt genauso begeistert davon wie ihr. Wenn nicht, kostet das aber jede Menge Zeit und Nerven.

    Habe die Verkabelung auch nochmal getauscht und auch den Receiver einmal direkt ans NAS angeschlossen. NAS habe ich vorher auf 100MBit gestellt.


    Weshalb seid ihr euch eigentlich alle so sicher, dass es nicht die Box sein kann, wobei diese doch das einzige Teil ist, was ich in meiner Netzwerkumgebung getauscht habe? Nach dem Tausch sind die Probleme doch erst aufgetreten.

    Na ja, ist ja auch egal. Sämtliche Einstellungen und Tips haben nichts gebracht. Ich bleibe dabei - die Kiste hat einen Hardwaredefekt.


    Ich kann es auch nur nochmal wiederholen:


    8000er -> GP3 -> Freigaben (CIFS oder NFS) über DMM Mount-Manager eingerichtet -> Pfade definiert.


    NAS-Gerät ist das selbe geblieben.


    Hierbei hatte ich beim Timeshift und den Aufnahmen keine Probleme.
    Jetzt bei der 500er kann ich noch nicht einmal eine normale Aufnahme ruckelfrei abspielen obwohl nichts gleichzeitg aufgenommen wird.


    Aussagen wie, 'bei meiner Box funktioniert das, also ist deine auch in Ordnung' helfen da auch nicht weiter.


    Danke an netman, der mir trotzdem noch versucht hat zu helfen.

    OK, ich habe es jetzt über den anderen Weg eingestellt. Das Problem bleibt das Gleiche.



    auto.network:


    sharecenter -fstype=cifs,rw,rsize=8192,wsize=8192,user=xxxxx,pass=xxxxx ://192.168.1.50/Volume_1

    In der auto.network steht nur


    # automatically generated by enigma 2
    # do NOT change manually!



    Zum NAS:
    Das ist ein Sharecenter von dlink. 2 gespiegelte Platten. CIFS und NAS Freigaben. Schreibrate vom PC auf das NAS (bei großen Dateien) ca. 65 MBit

    Quote

    Original von netman
    Ich nehme auf mein NAS auf ohne Probleme.


    Ich habe GP3 installiert. Freigaben definiert. Aufnahmepfade gesetzt.


    Hast du es bei dir anders konfiguriert?

    Quote

    Original von Homey[GER]
    Kumpel auch keine probleme bisher gemeldet, hat auch ne 500hd im einsatz und mitm NAS für aufnahmen und mein PTS plugin.


    Glaube daher nicht das es an der hardware liegt ... eher an deinem netzwerk oder NAS ...


    Nein definitiv nicht. Wie ich oben bereits beschrieben habe, hat das alles einwandfrei mit der 8000er funktioniert. Auch per NAS. Alles genau gleich konfiguriert.

    Das sind wahrscheinlich die User die sich ne eSATA Platte an die Box klemmen und per Plug and Pray hoffen dass alles funktioniert.


    Es wäre schön wenn sich hier ein User finden würde, der das ganze per NAS betreibt und damit keine Probleme hat.

    Tja, dann muss ich ja wohl davon ausgehen, dass auch dieses Exemplar der 500HD mal wieder ein Häufchen Schrott ist. Wenn ich daran denke, wie viele der Boxen ich im März/April 2010 wegen Board-Problemen zurück geschickt habe, dachte ich die bei Dream hätten innerhalb eines Jahres gelernt und wären in der Lage eine stabile Box auszuliefern.
    Letztes Jahr habe ich mir dann die 8000er geholt und hatte damit keinerlei Probleme. Jetzt kann ich Aufnahmen und Timeshift schlicht und ergreifend vergessen. Auch diese Box wird wieder zurück geschickt. Meine 8000er habe ich leider schon verkauft. Jetzt trauere ich der hinterher. Es gelten wohl immer noch die Sprüche: 'Never change a running system' und 'Wer billig kauft, kauft zwei mal'. Wobei sich 'billig' bei der 500er wohl eher auf die Qualität als den Preis bezieht. Kann nur jedem raten die Finger davon zu lassen.

    Udate:


    Freigabe auf CIFS und NFS geändert. -> Problem bleibt
    Verschiedene Images (GP3 und Newnigma) installiert -> Problem bleibt


    Hat keiner eine Idee was das sein könnte? Oder kann die 500er netzwerk-mäßig einfach nicht mehr?

    Ich habe nochmal etwas rumprobiert. Es ist sogar so, dass eine Aufnahme ruckelt, ohne dass gleichzeitig weiter aufgenommen wird oder Timeshift an ist.


    Hatte schon mal jemand von euch solche Probleme mit der 500er? Wie oben schon geschrieben, lief mit der 8000er alles einwandfrei.

    Hallo,


    ich habe kürzlich meine 8000er gegen eine 500er eingetauscht. Bei beiden Boxen hatte bzw. habe ich Permanent Timeshift installiert. Die Aufnahmen landen alle auf einem NAS-Laufwerk.


    Bei der 8000er lief alles wunderbar. Ich konnte sogar während des Timeshiftens noch eine andere Sendung aufnehmen und die geshiftete zeitversetzt gucken.


    Bei der 500er gibt es jetzt aber schon nur bei Timeshift-Betrieb Freezer und Aussetzer.


    Schafft das Netzwerk-Interface die paar MBits nicht? Ist das ein anderes als bei der 8000er?


    Vielen Dank


    Celsius

    Hallo,
    ich habe eine DM8000 mit aktuellem Gemini und einer Sky S02 Karte im Slot.
    Mir ist in letzter Zeit aufgefallen, dass nur bei Fussballübertragungen auf Sport HD 1 - wie gerade jetzt BVB-Werder - es zu ständiger Klötzchenbildung und Tonaussetzern kommt.
    Hat das auch jemand von euch? Ist das eher ein Sky-Problem oder liegts an der Box oder der Software?


    Danke.

    Schüssel war auch richtig ausgerichtet. Habe als letztes noch den Multiswitch getauscht. Der war wohl im Eimer. Jetzt läufts.


    Trotzdem danke an alle für die Tips.


    Mich würde aber dennoch interessieren ob der Tuner der 500HD mit schwächeren Signalen nicht so gut umgehen kann wie ein einfacher anderer Receiver, z.B. der Sky-Receiver.