Posts by matrox65

    Ich wurde heute auch aufgefordert von 6.4 auf 7.3 upgraden. Nun leider zeigt mein EPG links die Picons, und Sendernamen nicht mehr an.
    Wo kann ich den für CoolTV den Skin anpassen? Ich kann keinen Pfad mehr für die Picons eintragen!
    Wohin müssen die den jetzt?



    MfG, matrox65


    PS: Ich habe Gemini GP3 am laufen und dort die OE1.6 mipsel installiert.

    Hallo,
    sehr schöner Skin. Danke sehr.


    Ich habe jedoch das Problem das der Skin bei der Infobar ein wenig zu weit unten ist, bzw. abgeschnitten.


    Kann ich da etwas selber korrigieren?


    MfG, Jürg

    Habe nun auf die aktuellste CVS Version updatet und einen Software Update durchgeführt. Auch habe ich verschiedene Skins probiert.
    Die Einstellung habe ich kontrolliert und ist auf "Ja".


    Der Fortschrittbalken wir aktualisisert, nur die aktuelle laufende Sendung nicht.


    MfG, Jürg

    Hallo zusammen,
    ich verwende auf meiner DM8000 das CVS von Gemini und aktualisiere fleissig. Leider habe ich seit dem Wechsel auf CVS das Problem das sich die Sendungs-Fortschritt Anzeige (Infobar wenn ich OK) drücke nicht mehr aktualisiert. Der Fortschritt Balken läuft aber die aktuelle Sendung wird nicht aktualisiert, erst wenn ich den Sender wechsle und wieder zurück zappe.


    Dies ging vorher. Auch poppte die Anzeige beim Sendungswechsel kurz auf.


    MfG, Jürg

    Habe ich schon mehrmals durchgelesen, nur leider sagt mir das nix. :-(


    Wenn ich z.B. mit zwei Tuner (SAT oder Cable) arbeite, dann brauche ich das mit diesen Alternativen ja auch nicht, oder?



    Blicke da echt nicht durch. Für mich wäre es schön wenn man den gewünschten Tuner wählt und dann den Kanal welchen man schauen möchte.


    MfG, Jürg

    Hallo zusammen,
    da ich meine 8000er mit 2 zusätzlichen Cable Tunern betreibe, frage ich mich wie das in der Praxis ablaufen soll.


    Wie kann ich zwischen den SAT und Cable Tunern umschalten?


    MfG, Jürg

    Hallo zusammen,
    ich habe ein Problem was in die gleiche Richtung geht.
    Ich habe die Festplatte wie in der Dokumentation von Dream Multimedia angeschlossen. Bei mir erscheint die Platte als hdc1.
    Wenn ich was aufnehme dann wird auch was in den Ordner movie geschrieben, nur leider kann ich es auf der Box nicht anschauen. Wenn ich dann das File auf den PC übertage kann ich es mit VLC anschauen.
    Bei TimeShift bleibt der Schrim einfach schwarz.


    Irgendwo ist da doch ein Bock drin.


    Soll ich die Festplatte mal anders anschliessen?


    MfG, Jürg


    Nachtrag:
    Ich habe die Kiste nochmals auseinander genommen und die HD an dem Stecker zwischen Disk und DVD Laufwerk gesteckt.
    Die Disk wird nun als Primary Master HDA erkannt. Musste nun den Link unter /media anpassen und nun gehts.


    Super, das da die Dokumentation falsch ist!!!!

    Ich verspreche mir davon ein besseres Bild. Denn wenn ich z.B. direkt in der nativen Auflösung des Panels ab der DB komme, dann skaliert ja nur die DB. Wenn ich per 720p via HDMI auf das Panel gehe, dann skaliert die DB, anschliessend noch das Panel.


    Naja, wenn das eben ned geht werde ich es so lassen wie es ist und mit 720p fahren.


    MfG, Jürg

    Ich habe am DVI Ausgang einen DVI->VGS Stecker dran wo am anderen Ende dann VGA liefert.
    Diese Stecker gibts es ja auch bei den Grafik Karten, ausserdem war bei meiner 800er so einer dabei.
    Es sollte daher schon funktionieren.


    MfG, Jürg

    Hallo zusammen,
    ich wollte gestern meine 800er mit einem VGA Kabel an meinen Pioneer Plasma anschliessen.
    Leider kriege ich kein Bild hin. Mein Plasma akzeptiert folgende Auflösungen:
    1024x768/60Hz
    1024x768/70Hz
    1024x768/75Hz
    1360x768/60Hz


    Ich denke das Problem liegt daran das ich auf der DM-800 kein 60Hz einstellen kann. Ich kann nur 1366x768 oder 1366x768 Multi anwählen.


    Gibt es ev. ein Plugin mit welchem ich die Auflösung richtig einstellen kann?


    MfG, Jürg

    Hallo zusammen,
    ich habe heute auch auf 4.20 geflasht auf meiner 800C.
    Soweit läuft alles Bestens. An dieser Stelle mal einen herzlichen Dank an das Gemini Team für ihre super Arbeit.


    Eines ist mir aber aufgefallen:
    In der Anzeige stimmt der SNR-Wert nicht, bzw. wird nicht aktualisert. Es zeigt bei mir immer 41.73 an. Auf der Box habe ich folgende Werte:
    SNR: 41.73
    AGC: 42
    BER: 0


    Über den Webbrowser sehe ich jedoch eine andere Darstellung:
    dB: 41.73dB
    SNR: 99%
    AGC: 42%
    BER: 0


    Es schaut also so aus, als ob auf em Menue an der Box der SNR Wert falsch angezeigt wird, sondern er zeigt den dB Wert.


    Hat da jemand vielleicht schon eine Lösung?


    MfG, Jürg

    Bei mir hats sich seit ich meine Favoriten Liste mit dem DreamSet manipuliert habe, eher die Stabilität verschlechtert.
    Das heisst, wenn ich nun eine Timeraufnahme beginne, stürtzt die Kiste nun ab! Das hatte ich vorher definitv nicht.


    Also ist DreamBox Edit 3.0 eher geeignet.


    MfG; Jürg