Posts by ishino

    Super, hat geklappt.
    Hab das in meine 520 auch direkt mit eingetragen.
    Das Problem hatte ich sonst nie, selbst die erste 820 die ich mir damals geholt hatte,
    konnte ich ohne zusätzliche Konfiguration immer so erreichen.
    Hab mal geschaut, dort steht der eintrag auch schon drinnen.
    Hab allerdings da auch schon ewig keine updates mehr gemacht.
    Dann wird das irgendwo/wann mal weggelassen worden sein bei den neueren images.

    Wird warscheinlich dann anders heißenoder soll ich die Zeile so eintragen von dir oben?


    Ich hab nochmal nen Nachtrag.


    Wollte mal wieder mit dem iPad per ftp auf die Box und es ging wieder nicht.
    Ich hab dann mal ein wenig rumprobiert mit iPad und Galaxy und verschiedenen ftp Clients.


    Ich habe jetzt herausgefunden, dass alle Clients richtig verbinden,
    der Anfangspfad aber abweichen kann, auch wenn in path nur "/" drin steht.
    In meinem Fall mit Ftp Manager Free, lande ich nach den connecten glaube ich in /root.
    Der Ordner ist aber leer und keine Möglichkeit eine Ebene weiter hoch zu kommen.
    Daher keine Fehlermeldung, aber auch keine Möglichkeit etwas anzuwählen (leere Seite).


    Die Lösung war jetzt im Feld path "/../" einzugeben.
    Ist das überhaupt richtig, oder gibts da ne andere Möglichkeit?
    So komme ich halt ganz normal wieder rein wo autofs bin boot dev usw steht (Stammverzeichnis).

    dhwz
    Kannst du da mal bitte was dazu sagen, warum bei dmax zb die Streams nicht tun?
    Muss man weiter auf neue Updates von Dmm warten, oder woran liegts?
    Ich hab auch sonst nirgends was von diesem Problem gelesen.
    Ich weiß du hattest anderswo schon geschrieben, ihr supportet das mp noch nicht für die 520,
    möchte nur mal wissen woran es liegt.

    Seit dem letzten Update bleibe ich z.T. stecken im Bluepanel.
    In ci-Softcam und Einstellungen->Allgemein zb.
    Wenn ich dort reingehe kommt kein Menü/Skin mehr.
    Ich hab nur das TV Bild und kann nichts machen mit der Fernbedienung.
    Lauter/leiser geht.
    Hilft nur e2 restart per telnet zb.
    Unstable mit gp3.3 und Materials Skin
    Default hd Skin auch das selbe.
    Dachte erst es liegt evtl am Skin

    Ich kann auf dmax und atv aber leider immer noch keine Streams schauen...
    Es steht immer die stb kann keine streams abspielen oder so.
    Nur bei mir so?


    Die Performance ist wirklich wieder deutlich besser im Menü.
    Es kommt nur ab und zu und vor allem tiefer in der Menüstruktur noch zu längeren Aussetzern.

    Quote

    Original von Oldboke
    STB = Set-Top-Box = deine dreambox :)


    :O :zensiert:


    Auf 7.5.4 hab ich direkt geupdated.
    Ich hoffe das Update von dmm kommt schnell.
    Es war ein aktueller Stream aus Highlights,
    das sind ja die neusten Sendungen/Folgen

    Grade auf der 520hd installiert und in den Menüs kommt es zu langen Verzögerungen.
    Bei Dmax zB wenn ich eine Serie weiter runter will, braucht das 5-10 Sekunden.
    Nicht in allen Untermenüs, ich konnte aber noch nicht herausfinden wann und wann nicht.
    Hab das aktuellste unstable drauf mit gp3.3 und materials Skin.
    Flash hat noch über 100MB frei und der Ram auch.


    Wenn ich dann einen Stream auf Dmax starten will, steht da "Die STB kann den Stream nicht wiedergeben" oder so.
    Was ist STB?
    Das Bild bleibt schwarz, der Ton läuft aber.
    Ich hab im mom kein Satkabel angeschlossen, liegts evtl daran (diese STB Meldung)?


    ARD und Clipfish oder ntv laufen soweit wie ich getestet habe aber,
    außer diese Verzögerungen halt.

    Die Netgear sind mir zu alt und/oder nur noch schwer zu bekommen.
    Ich werde mir bei Amazon ein-zwei Router ordern und als Repeater laufen lassen.
    Mal schauen was ich an Datenrate durchbekomme.


    Bin weiterhin für Tipps zu Modellen oder sonstiges offen.

    Das thema wlan bridge ist grad aktuell bei mir bzw muss ich für nen bekannten besorgen.
    Leider sind die von netgear ja nicht mehr zu bekommen, bzw vll auch schon zu alt?!


    Was könnt ihr denn aktuell empfehlen?
    Denkbar wäre auch ein router der als wlan bridge genutzt werden kann.
    Ich brauch halt ne wlan verbindung zur 6m (2 Wände) entfernten fritzbox. es liegt halt kein kabel.
    Das ganze soll dann mit der 520hd funktionieren inklusive hd sender streamen über wlan.
    Budget ca 40 Euro, ich hoffe das ist nicht zu knapp.
    Wenn doch muss er halt was drauflegen.

    Hi
    Ich hab das aktuelle dmm unstable mit gp3.3 auf ner 820.
    Gibt es die Möglichkeit in der Filmliste mehr Sachen anzeigen zu lassen?
    1. Verzeichnisse in Filmliste anzeigen
    2. Statusfarben in Filmliste anzeigen


    Das sind Einstellungen aus dem Merlinimage de ich vermisse

    Bei mir ist es an der 820 so, dass wenn ich etwas am Hdmi in anschliesse,
    an allen Seiten der Skin abgeschnitten wird.
    Also wenn ich im Plugin drin bin mein ich.
    So normal ist alles gut, bis auf das was oben angesprochen wurde.


    Ich kann dann z.B. den Lautstärkebalken nur so gerade eben noch oben rechts sehen.
    Das Bild ansich wird genau passend dargestellt. Nur der Skin ist halt wie gezoomt.
    Hab auch das neuste exp drauf mit Hdmi in 1.1
    Muss ich auch nur aufs update warten?