Posts by ##Ray


    Hast du mal deine Box neu gestartet? :)
    Nach neustart wird alles gedimmt. (Menü - Erweiterungen.......)


    alles dunkel nach 2 sec. :)


    Edit:
    Oozoon Image auf CF


    wie geil, sogar der spinner wird gedimmt.

    was gibt es da nicht zu verstehen?


    Einfach nur mal Lesen:


    Quote

    ......aktualisieren sie das Flashimage .....



    ...und warum stellst du die Frage nicht im Ba Supportthread?
    Hier hat sie nicht´s verloren!

    mit welchem Image hast du dies?


    kann ich hiewr nicht bestädigen, hab das Oozoon Lean im Flash und Oozoon auf CF.
    Ich kann hier die DVD wechseln so oft ich möchte und es ist auch egal ob heute, morgen oder irgendwann, Box rebooten ect. da geht nix verloren :rolleyes:

    hi,
    meiner Meinung nach macht es keinen Sinn, es manuell starten zu müssen.
    Das ist schon etwas umständlich, oder?
    Wenn ich ne DVD einlege und muss dann immer erst dran denken, das script auszuführen um den speed zu regeln, dann bleib ich doch lieber bei der Variante, die zeile (/usr/bin/cdspeed /dev/sr0) in´s bootup zu schreiben. (das muss ich ein mal machen, und hab dann meine Ruhe) :)


    ....oder versteh ich euch jetzt total falsch?

    Quote

    Original von tomc@t
    hi,


    hatte bis dato auch keinerlei Probleme - bin deshalb etwas über diesen urplötzlichen Zustand verwundert.
    Werde es mit dem neuesten originalen DMM Image versuchen, und falls das Problem bestehen bleibt wird ein Ticket aufgemacht.


    Hi,
    dieses problem kann ich bestätigen, trat bei mir gestern auch auf.
    Auf TunerA "tunen fehlgeschlagen" das hatt ich noch nie bei der 8000er!


    Ich geh davon aus, wie Oozoon schon vermutet, das es an den Treibern liegt/lag.
    Das Ticket kannst du dir sparen, einfach mal abwarten :)

    Quote

    Original von gutemine
    na ja kann mal wer die box aufmachen und einafch abmessen wie viel platz vom 2. SATA Port rauf bis zum Deckel ist - weil die SATA sticks haben meistens am anderne Ende auch noch USB Anschluss und sind dadurch recht hoch, womit man evt sie mit kurzem SATA Kabel anschließen muss - stehend auf der Platine wäre natürlich schöner.


    LG
    gutemine


    länger als 5cm, darf er dann aber nicht sein :) (das ist aber schon die Grenze)


    ...und recht breit darf er auch nicht sein, wie man auf den Bildern sehen kann. (vorrausgesetzt man hat eine Hdd verbaut).

    ...wenn du es eh mit einbaust, dann werde ich es selbstverständlich auch mal testen :)


    ...aber beim ersten Problem, wo ich die Box wieder aufmachen muss um das Teil auszustecken.......... ne, will ich gar nicht dran Denken :)


    aber Testen werde ich es auf jeden fall (währe natürlich schon ne feine Sache, wenn man 10-15 sec. sparen würde beim Booten)

    ....hat die 8000er nicht genug möglichkeiten für ein Ba device? :338:


    ...würde für mich eigentlich keinen Sinn machen, wenn ich dran denke, das man jedes mal die Box aufmachen muss um den stick zu entfernen weil mal wieder irgendetwas nicht geht..... :scheisse:


    ...das natürlich nicht immer an Ba liegen muss..... :tongue:

    naja 5 min sind ne lange zeit :)


    ich kann dir schon mal sagen, das es auf der 8000er mit dem dmm-HD skin nicht geht. Geht auch kein shift-Radio drücken.
    Keine Reaktion!


    Teste gerade den SWAIN-hd skin.


    SWAIN-HD auch negativ!


    ....mit dem Default skin geht es leider auch nicht.



    Oozoon auf CF und aktuelles im Flash.