Posts by bagoly73


    Danke Ibrahim!


    Werde mal am Nachmittag nachsehen, sollte eigentlich auf experte gestellts sein, ist es aber gut moglich dass ich etwas ubersehen habe!



    Bagoly

    Hi,


    Ich finde leider die Funktion, mit der man neu Aufnahmen mit "new" markieren konnte nicht. War das auch ein Enigma patch? Tut mir leid wenn es schon diskutiert wurde, habe leider nichts mit suchen gefunden.


    Bagoly

    als erstes versuch mal mit Sequenz wid. - Ja


    hier ist meins, die Dream ist aber halt etwas wahlerisch bei diseqc Schaltern, und aus irgend einem Grund ist da DigiTV besonders betroffen... doch in meisten von mir gesehenen Fallen konnte man das Problem mit etwas herum experimentieren lösen

    Quote

    Originally posted by ronhil


    na ja an den einstelung denke ich nicht das es liegt weil bei allen ist es so eingestellt, nur halt andere LNB und bei 3 Diseqc Schalter dan Input 1,2 oder 3 und die Befehle AA,Ab,BA oder BB.


    Ich denke doch dass es an der Einstellungen liegt, weil ich das gleiche Problem schon mehrmals mit Einstellungen gelost habe...dass andere LNBs gehen heisst nichts.
    Ich muss aber jetzt los, werde heute abend bei mir zu Hause nochmals meine Einstellungen checken und dann versuchen dir zu Helfen...


    Welche Transpondern/Provider sind fur dich von 0,8W interessant?

    ...und noch etwas, die Box crasht nicht, Standbilder heissen nur dass das Program nicht weitergeht, die Box kann weiterhin normal benutzt werden.

    Box ist dm8000 (Gemini 4.3) und CI patch ist installiert. Anbieter ist leider non public (4,0W) und ist eine test Version, normal gibt es kein CI Angebot von diesem Provider...aber wie gesagt alles wird normal entschlusselt, bloss diese Standbilder kommen regelmassig...und mit dem Softcam schaffe ich es leider nicht.

    Hallo an Alle!


    Ich habe seit einigen Tagen ein Conax CI modul (paired mit der Abo Karte) und habe viele Probleme! Programme werden entschlüsselt aber zu oft kommt es zum Standbild, manchmal nach 10 Sekunden geht es weiter manchmal aber uberhaupt nicht, muss restarten.


    Als erstes ist meine Frage aber ob ich da was mit Softcams versuchen kann (glaube eher nicht aber wer weiss schon...)?


    Danke,


    bagoly

    Ich habe ein AQUOS 46-X20E und habe kein Problem mit progressive mode mkvs. Ist die Dream direkt mit dem TV verbunden oder ist ein Verstarker oder Hub inzwischen? Ich hatte schon ahnliche Probleme durch mein Marantz Verstarker..


    Jepp ich weiss, das war eigentlich das Grundproblem, dass ich sie uberzeugt habe auf Digital zu wechseln, und dort gibt's die nicht FTA, und die liebe Frau beschwert sich naturlich.


    Der Herr ist aber mehr ein Gadget fan und will nichts analoges :) - also lieber nervt er mich mit seinen support requests :einschenken:


    Sie werden aber schon ein Abo abschliessen, wissen noch aber nicht welches...


    bagoly


    Super, danke Jake, das habe ich gesucht!


    Wohnsitz in Frankreich ist kein Problem, ist Canalsat das hier?, ist da etwas was man beim Abo schließen beachten muss, um es mit der 800 zum laufen zu bringen?


    Danke Jake_Worf fur die schnelle Reaktion!

    Hallo an Alle!


    Ich würde mal um Rat bitten!


    Ich habe einen Freund, der stolzer Besitzer einer DM800 ist. Sein Frau ist aus Frankreich und Sie möchte unbedingt TF1 und M6 schauen (ja ich weiss... ist aber nichts zu machen), diese Kanale - wenn ich richtig informiert bin - sind aber nicht als FTA zugänglich.


    Hier ist die Frage: welches Abo wurdet ihr vorschlagen um M6 und TF1 schauen zu können (nicht nur die, aber die zwei unbedingt), und natürlich das ganze muss mit der DM800 funktionieren (zur Zeit benutzt er cccam, ist aber kein Zwang).


    Ein "how to" wäre auch super, woran man beim Abo schließen achten muss, wenn überhaupt...


    Folgende Satelliten sind für ihm zugänglich, und wäre schon wenn man dabei bleiben konnte...:


    LNB1 19,2E - LNB2 13,0E - LNB3 0,8W - LNB4 4,0W - LNB4 5,0W.


    Danke für eure Hilfe!

    Quote

    Original von Darkstar_1984
    warum den Spaun unbedingt kaufen - was ist da anders - weils Marke ist?


    könnte mir mal bitte jemand diese komplette aufstellung zeigen was alles bei erweitert mit den einzelnen satelliten eingegeben werden muss (Polirisation, ....)


    also bei mir geht es wie oben beschrieben...und alles andere ist auf Grundeinstellungen, leider kann ich zur Zeit kein screenshot machen, werde es aber spater nachholen, wenn es noch interessant ist...

    Quote

    Original von Darkstar_1984
    ...soll ich mich mal an den erweiterten einstellungen versuchen ...


    Ja das solltest du auf jedenfall versuchen!


    ...bei mir geht es mit folgendem config:


    19,2e - lnb 1 - diseqc 1.1 - AA (quad)
    5,0w - lnb 2 - diseqc 1.1 - AB (quad)
    4,0w - lnb 2 - diseqc 1.1 - AB (quad)
    0,8w - lnb 3 - diseqc 1.1 - BA (twin)
    23,5e - lnb4 - diseqc 1.1 - BB (twin)


    und bei den Satelliten wo ich Tunen Fehlgeschlagen bekomme, stelle ich die Sequenz-Wiederholung auf JA - was bei mir wunder bewirkt, also uberhaupt kein tunen fehlgeschlagen mehr...


    Leider gibt es aber keine Garantie dass es mit deiner Konfiguration/Installation auch so funktionieren wird.

    Quote

    Originally posted by fantom007gr
    sorry i forget to plug the receiver in the electricity
    yes i did more than everybody could make my friend,just the receiver is with one leg i think.
    some people they are in a harry to get rich by selling not ready equipment.


    If you're looking for support, this is probably the best place to get it, you just need to put again a bit more energy into it, by giving us a detailed description of your problem and config etc.


    Otherwise this Thread will be over very soon and for a good reason!


    Poste mal bitte deine Tuner und Satellit Konfiguration mit allen Einstellungen/Details!