Posts by sascha h-k

    danke für das neue mediaportal !


    leider wurde es unsichtbar, meine bitte:


    was fehlt bei der 800seV2 und der 8k mit merlin 2.0 ?


    leider bin ich nach langer zeit wieder "anfänger" da ich mich ewig nicht mehr mit den dreams "herumschlagen" mußte da alles funzt.


    danke.

    falls es jemanden mit gleichem problem interessiert:


    laola1 funzte nicht, zunächst ..


    habe es an eine andere stelle (reihenfolge) verschoben und schon ging's ;-)


    ist nun wieder an der ursprünglichen stelle und funzt problemlos.

    seit heute:


    z.b. VH1 ausgegraut, ebenso RAI 1, usw., auch andere, die meisten gehen jedoch ..


    d..h. 19.2 und 13.0


    sendersuchlauf mit "vor der suche löschen" brachte nix, danach war z.b. VH1, vorher erleuchtet, verschwundibus mit "tuner konfigeration überprüfen"


    satellites xml runtergeladen, neu installiert brachte 0


    danke für tipps.

    box crasht nicht, passierte nur einmal vor wochen.


    ich kann ganz easy neustarten auch nur gui.


    epg.dat pfad ist: media/hdd/epg (bei meiner 800er nur: media/hdd)


    schaue morgen nach welche crashlogs vorhanden sind.


    danke dir !

    Quote

    Original von Kaiser Wilhelm
    Manche Sender in der Kanalliste blank? Meinst du einige Sender in der Kanalliste sind ausgegraut? Dann werden diese Sender gerade von einer Aufnahme oder vom EPG-Refresh benutzt und können zum TV-Schauen nicht genutzt werden.
    Um das optisch darzustellen, werden diese Sender ausgegraut angezeigt.


    Wenn also keine Aufnahme lief und du keine Sender gestreamt hast (zu diesem Zeitpunkt) dann war EPG-Refresh auf jeden Fall aktiv.
    Woran stellst du denn fest, dass das EPG erneuert wird?


    nein nicht ausgegraut, es steht einfach nix dort.
    wenn ich mit der fb auf diese sender gehe, kommt das epg teilweise.
    wenn ich auf solche sender schalte, ist nach etwa 30sec. das gesamte epg des senders zu sehen.


    screenshot gerne aber wie ..

    das epg wird nicht "automatisch" erneuert / gescannt meinte ich.


    manuell wird es erneuert. ich sehe, bevor ich es starte, manche sender in der kanalliste einfach blank oder 2 sendungen mit epg pro sender.


    die box hat 4 tuner, alle funktionieren. (sat)


    danke nochxls.

    danke dir.


    die einstellungen haben ("immer") gestimmt, als die 8k mal crashte begann die "spinnerei" , d.h. mit den einstellungen wurde nix refresht.
    habe alle möglichen versucht, ohne erfolg.
    danach 2x deinstalliert / neustart wieder aus dem bp installiert ..


    wenn ich manuell über gelbe taste refreshe geht's.


    bei der 800sev2 ist epg refresh kein problem.

    danke euch !


    die 8k hat ein problem: deinstall / neustart / reinstall vom epg refresh geht, aber das epg refresh funzt nicht, egal mit welcher einstellung, ausser mit der gelben taste ..


    bitte wie deinstalliere ich dieses komplett, den beim obigen findet die box sofort die von "früher" eingegebenen einstellungen ..


    danke.

    bitte welche einstellung im epg-refresh ist die sinnvollste ?
    (pip, pseudoaufnahme, pip versteckt oder hauptbild)


    unter sinnvoll meine ich was "stört" am wenigsten am besten gar nicht bei gleichzeitigem benützen der dream's ..


    es geht um die 8k und die 800se V2.


    danke.