Posts by Manix1


    Bei mir im Bluepanel kann ich nur die Version 0.1.1 runterladen wieso!? Hab Gemini 2.6


    Meine Box ist online und wo kann ich das Boxman online Updaten?


    stimmt mein fehler 2.2 dies ist auch das was ich im Flash habe und hier im Forum hab ich gelesen dass es OE 1.5 fähig sein soll


    Ok ich wußte nicht, dass es kein Problem ist Fremdimages einzuspielen. Aber ich warte auch gern ein bißchen hab gutemine2 schon eine pm geschickt und warte dann auf seine Antwort. Ich versuche jetzt einfach mal Gemini 3.0 in Verbindung mit dem neusten Multiboot und DMM im Flash neu zu installieren und soweit ich weiß ich das 2.6 DMM auch nicht so überholt wie du schreibst da es auch OE 1.5 unterstützt.


    romeo-golf


    Die Partitionen hab ich schon angepasst hab 6x100MB. Und Gemini 3.0 hab ich auf einer Partition auf der CF installiert im Flash habe ich das neuste DMM und das möchte ich auch gern so beibehalten falls Garantiefall eintritt... bzw. einfach weil ich das Original im Flash habe.
    Multiboot-Update hab ich bereits auf 8.73 vorgenommen Gemini 3.0 hatte ich mit 8.72 auf die CF installiert am besten installiere ich es jetzt nochmal neu oder was würdest du mir raten ich kann natürlich jetzt nochmal das Booten starten aber ich würde annehmen dass es jetzt auch nicht funktioniert und sonst muß ich wieder mit der CF Karte rumfummeln...


    Aber ich nutze schon Version 8.72 und diese sollte OE 1.5 doch auch unterstützen oder etwa nicht? Woran liegt es sonst, dass ich Gemini 3.0 nicht zum Laufen bekommen habe weißt du es vielleicht?


    Super vielen Dank romeo-golf für die guten Nachrichten ! Wußte nicht, dass es schon 8.73 gibt dann werd ich mal mein 8.72 updaten und berichten ob Gemini 3.0 dann funzt

    Quote

    Original von SadButTrue
    thowi oder gutemine oder gutemine2 ist der nick desjenigens der multiboot und barry allen veröffentlicht hat!


    und gegen fragen haben wir ja nix aber bitte nicht hier das ist kein multiboot support thread!


    Danke für den Hinweis ... Regeln hier müssen sein das sehe ich ein :-)


    Sorry aber was heißt thowi/gutemine/gutemine2 ?? War das auf mein Posting bezogen? wenn ja entschuldigung das ich gefragt habe kenn mich nicht so sehr aus ..

    Quote

    Original von Manix1


    Hab das Selbe Problem allerdings das neuste Multiboot drauf 8.72 ist das auch nicht kompatibel mit dem Gemini 3.0 ?


    Ich hab das neue Image also Gemini 3.0 mit dem Befehl "Copy Image" im Multiboot installiert es kamen alllerdings mehrere Fehlermeldungen dann hat sich die Box wie immer ausgeschaltet neugestartet dann ging es mit dem Booten allerdings nicht weiter.. vorher war das 2.6 Gemini drin kann ich das neue einfach drüber installieren oder kamen deshalb vielleicht die Fehlermeldungen?


    Hab das Selbe Problem allerdings das neuste Multiboot drauf 8.72 ist das auch nicht kompatibel mit dem Gemini 3.0 ?

    Quote

    Original von Manix1
    Hallo, wollte das Image testen und bei mir bootet es nicht.... hab es auf eine Partition auf meiner CF installiert nutze also Multiboot das neuste glaub Version 872 ist das. Im Flash hab ich das neuste DMM.
    Jetzt kann ich also nur ohne CF booten um überhaupt die Box hochzufahren. Wie kann ich aus dem Flash booten so dass auch die CF erkannt wird und Multiboot mitgestartet wird (damit ich wieder von einer anderen Parition booten kann wo das "alte" 2.6 drauf ist was einwandfrei funktioniert) Geht das wenn ja wann muß ich die CF einstecken?


    Also nochmal deutlicher folgendes Problem hab ich: Hab 3.0 Gemini installiert und im Multiboo natürlich eingestellt, dass von diesem gebootet werden soll um es zu testen Ergebnis : kein Bootvorgang ...
    Wie komm ich jetzt wieder an meine anderen Images auf der CF ran? Muß ich Multiboot im Flash wieder installieren/aktivieren weil wenn ich jetzt vom Flash boote ist kein Multiboot in Erweiterungen angezeigt oder muß ich die CF zu einem bestimmten Zeitpunkt beim FLash Booten einstecken hab es mal versucht aber Multiboot wird trotzdem nicht im Menü angezeigt. Danke für eure Hilfe !

    Hallo, wollte das Image testen und bei mir bootet es nicht.... hab es auf eine Partition auf meiner CF installiert nutze also Multiboot das neuste glaub Version 872 ist das. Im Flash hab ich das neuste DMM.
    Jetzt kann ich also nur ohne CF booten um überhaupt die Box hochzufahren. Wie kann ich aus dem Flash booten so dass auch die CF erkannt wird und Multiboot mitgestartet wird (damit ich wieder von einer anderen Parition booten kann wo das "alte" 2.6 drauf ist was einwandfrei funktioniert) Geht das wenn ja wann muß ich die CF einstecken?

    Hallo, wollte das Image testen und bei mir bootet es nicht.... hab es auf eine Partition auf meiner CF installiert nutze also Multiboot das neuste glaub Version 872 ist das. Im Flash hab ich das neuste DMM.
    Jetzt kann ich also nur ohne CF booten um überhaupt die Box hochzufahren. Wie kann ich aus dem Flash booten so dass auch die CF erkannt wird und Multiboot mitgestartet wird (damit ich wieder von einer anderen Parition booten kann wo das "alte" 2.6 drauf ist was einwandfrei funktioniert) Geht das wenn ja wann muß ich die CF einstecken?

    Quote

    Original von gutemine2
    na ja du kannst zusätzliche zu dem was schon geschrieben wurde auch das Flash und alle images auf CF karte sichern (als tar.bz2 oder als nfi file), bootfähige Kopien vom Flash erstellen, scripts übers WebIF ausführen, Filesystemcheck auf harddisk, USB, CF machen, CF/USB formatieren, ...


    Lade dir halt die Doku von http://www.oozoon.de runter, dann weist du mehr :-)


    Hi gutemine2 wo findet man denn die Anleitung auf oozoon.de ich kann sie nicht finden...