Posts by Tweek

Wir haben aktuell ein Problem mit dem Board und arbeiten an der Lösung...


-> Aktuell bereiten wir das Upgrade auf die aktuelle Version 6 von Woltlab vor.

    Hallo,
    ich habe seit neuem folgendes Problem.
    Wenn ich ab Abend die Box nach dem Fernsehen ins Standby schicke, klappt am nächsten Tag Atmolight einfach nicht mehr.


    Ich starte die Box aus dem Standby und die LEDs gehen an, aber ändern sich nicht mehr.


    Dann starte ich die Box neu, sie hängt erst in einer Bootschleife und muss via Telnet nochmals neu gestartet werden und dann erst klappt es wieder.


    Jemand eine Idee woran es liegen könnte? Ich habe EGPRefresh über Nacht aktiviert.


    Mfg

    Quote

    Original von deathrattle
    Ich denke, dem Atmolight ist egal, ob es auf einer 8000nder oder 800ter Box läuft. Die binaries sind kompatibel.


    Hast du mal probiert, das plugin von der ersten Seite auf deiner Box zu installieren?


    Naja das Problem ist das man seit OE2.0 für die DM800 mips32el-nf benötigt. Anders wirds leider nichts. Außer man entpackt die Sache und installiert alles händsich.


    Mfg

    Hallo,


    Eine meiner alten Dm500 macht in letzter Zeit probleme. Die Box funktioniert anfänglich einwandfrei, doch nach ca. 10 Minuten Betrieb beginnt das Bild zu flackern, aber richtig extrem. Schaltet man die Box anschließend ab und wartet gehts wieder.


    Das lustige aber ist, diese Flackern tritt bei ORF und Co. nicht auf, dafür bei allen anderen FTA Sendern?


    Hat jemand eine Idee ob man da noch etwas retten könnte?


    Danke


    mfG

    Hallo Leute,


    Ich habe seit kurzem massive Probleme beim Orf empfang über 19,2. Eigentlich gehts mittlerweile gar nicht mehr.


    Sobald ich auf einen der Orf Sender schalte sinkt die Snr auf 55 herab und er schreibt Sender nicht gefunden. Auf allen anderen Sendern habe ich eine Snr von 90-95.


    Anfangs dachte ich ja wirklich meine Dm500 gibt nun echt den geist auf, doch an einem anderem Ort (Schlafzimmer) im Haus hats auf anhieb geklappt.


    So heute Abend als ich im Wohnzimmer fernsehen wollte klappte auch dort der Orf nimmer (technisat receiver) und auch im Schlafzimmer gehts auch nimmer.


    Anlage ist eine Hirschmann mit Multiswitch am Dach und Fuba Lnb.


    Hat jemand eine Idee was da sein könnte?


    Danke.


    Mfg

    Quote

    Original von kashmir
    Ja ext2 ist ein paar Prozent schneller, ext3 dafür etwas sicherer.


    vtuner schreibt nicht viel auf die Platte, es arbeitet eigentlich nur im /tmp des Flashs und ambilight abreitet vermutlich ähnlich. Probleme könnte es mit Plugins geben, die viel oder sehr oft auf die Platte schreiben, während man aufnimmt und gleichzeitg anschaut. Aber solange man einen Film schaut, startet man i.d. Regel ja auch keine anderen Plugins.


    Was ich damit sagen wollte war eigntlich das die cpu am limit sein muss, kann mir nicht vorstellen das es wirklich am plattendurchsatz scheitert, denn sonst wäre es ja unmöglich via ftp eine mkv zu kopieren und wärenddessen eine andere anzusehen.


    Skinmässig hab ich auf der kleinen die besten erfahrungen gemacht mit denen von vali, top performance und dennoch hd material.


    Aber was du machen könntest dich in der beschriebenen situatiion via telnet verbinden und mittels top mal die auslastung begutachten.


    Mfg

    Hallo!


    Will auch mal meinen Senf dazu geben, Microdevil die Idee mit dem Kühler und Lüfter ist ja schon gut, jedoch würde ich die Platzierung des Lüfters ändern, hab bei mir den Lüfter (gleiche größe wie deiner) über der CPU plaziert.


    Der Lüfter blässt die Luft nach innen, habe die Variante mit dem "Kamineffekt" auch getestet jedoch führt frische Luft im Gehäuse zu Kühleren Temperaturen.


    Dank der Kühlung bin ich nun auf folgenden Temperaturen:


    nach 1h Betrieb:


    CPU: 49 °C
    Tuner: 50 °C


    edit:
    Bezüglich der Temperaturangaben bei 2,5 Zoll HDDs muss ich leider wiedersprechen, die HDDs laufen zwar ohne Probleme auch noch bei 60° jedoch ist das schon deren limit. Und niedrigere Temperaturen haben wiederum positive auswirkungen auf die Standzeit.


    mfg

    Sorry für die doofe Frage, aber seit ich meiner DM800 ein neues Image gegönnt habe bekomme ich beim Plugin laufend diese Fehlermeldung:


    Code
    Error downloading File:
    ERROR: rtmp server requested close


    Weiß eventuell jemand woran es da scheitern könnte?


    Danke!


    Mfg


    Danke für den Hinweis, bin bereits fündig geworden :)


    mfg