Posts by cesar.katze

    Quote

    Original von s0larian
    Ich hab soeben einen Anruf von Sky bekommen. Derzeit zahle ich 34,90 komplett und Buli+Sport HD 1-3. Das heutige Angebot war 44,90 Komplett mit Sport+Buli HD 1-11. Ich hab auf 34,90 bestanden, dann hat Sky irgendetwas von "seit 2 Wochen gibt es nur noch 44,90 Angebote" gefaselt (vermutlich gelogen). Ich habe dankend abgelehnt. Mal sehen ob da noch was kommt, aber Sky hat so getan dass kein besseres Angebot kommen wird.


    Ich bin auch gerade daran mein Abo (bislang eine V14 Vollabo für 34,90) nach Kündigung zu verlängern. Bei dem ersten Anruf wollte ich weiterhin mein Vollabo und zusätzlich eine Nagra Karte für meinen alten Philips Receiver für 34,90 + 16,90 (Zweitkarte) haben. Der Herr am Telefon sagte auch er könne nur 44,90 + 16,90 machen. Daraufhin habe ich die Kündigung aufrecht erhalten. Dann bekam ich einen Tag später einen Anruf von einer netten Dame. Sie sagte mir ich könne selbstverständlich weiterhin für 34,90 die V14 behalten und zusätzlich für 16,90 die Nagra Karte bekommen. Laufzeit übrigens 24 Monate. Genauso wie ich es wollte. Bin mal gespannt, ob es auch wirklich so kommt. Die Karte soll morgen geliefert werden.

    Mir ist auch was aufgefallen. Der grafische Multi EPG fängt anstatt an der linken Seite erst in der Bildschirmmitte an. Also die Programme stehen nicht links unter einander sondern erst in der Mitte des Bildschirms und die linke Hälfte ist praktisch frei. Getestet habe ich das auf der 7020 HD und auf der 800 SE V2 mit nem Experimental und GP3.

    Quote

    Original von Afek71
    "Extra Plugins benutzen"


    Sorry für OT, aber kann mir vielleicht schnell jemand sagen, was genau "Extra Plugins benutzen" bewirkt?

    Kann es sein, daß der von mir verwendete Skin (LN.HD) dafür sorgt, daß die Picons nicht mehr angezeigt werden sobald auf den Kanal umgeschaltet wurde? Kann man dem Skin irgendwie sagen, daß er sich aus den LCD Picons raushalten soll?

    Ich krame das hier noch mal raus, weil ich immer noch keine Lösung gefunden habe. Ich habe alle möglichen Picons für das LC Display der 800 SEV2 ausprobiert mit immer dem selben Ergebnis. Ich habe die Picons immer vom Fed installiert. Immer mit dem selben Ergebnis. Sie werden mir nur angezeigt wenn ich mich innerhalb der Kanalliste bewege also mit den Pfeiltasten rauf - runter. Sobald ich einen Kanal auswählen mit der OK Taste oder umschalte mit Pfeil Rechts Pfeil links kann ich die Picons wieder nicht sehen. Es ist bestimmt nur ein ganz dummer Fehler aber alleine komm ich nicht drauf.

    Ich muß sagen, daß seitdem ich das neue Mini Retina habe ich auch erstmals ruckelfrei HD Streamen kann mit Blckbox.
    Das funktionierte vorher mit keinem anderen iPad und ich hatte fast alle. Das kleine Retina hat zwar auch nur N-Standard, aber es sollen wohl (wie auch beim Air) mehrere bzw bessere Antennen verbaut worden sein.

    Entschuldigt, dass ich diesen alten Thread raushole, aber der kommt mein Problem am nächsten. Ich habe eine 800seV2mit Orginal Image und GP3 Plugin. Ich habe den Skin LN.HD installiert und dann über BluePanel die Display Picons gp-picon-display-96x64-stefanbenno6-d-a-ch-astra-19.2e
    Das verrückte ist, dass die Picons auf dem Display nur angezeigt werden, während ich die Kanalliste aufgerufen habe. Sobald ich den Kanal auswähle und normal schaue werden die Picons nicht mehr angezeigt. Ein seltsamer Fehler. Ich weiß nicht wo ich suchen soll, denn an einem falschen Pfad oder Ähnliches kann es ja nicht liegen sonst würden sie gar nicht angezeigt

    Hallo liebe Leute,
    sorry aber ich habe gerade ein Brett vorm Kopf.
    Ich baue eine 800seV2 neu auf mit dem Original Image und Gemini. Genauso habe ich es schon oft gemacht, aber nun kommt wenn ich die kleinen Picons für die Kanalliste installieren will:


    wget: server returned error: HTTP/1.1 404 Not Found
    Installing gp-picon-mini-2d-transparent-dunkle-skin-astra-19.2e (131022-r0) to root...
    Downloading http://download.blue-panel.com…-19.2e_131022-r0_all.ipk.
    Collected errors:
    * opkg_download: Failed to download http://download.blue-panel.com…-19.2e_131022-r0_all.ipk, wget returned 1.
    * opkg_install_pkg: Failed to download gp-picon-mini-2d-transparent-dunkle-skin-astra-19.2e. Perhaps you need to run 'opkg update'?
    * opkg_install_cmd: Cannot install package gp-picon-mini-2d-transparent-dunkle-skin-astra-19.2e.


    Ich habe es über BluePanel und auch über Webadmin probiert, ich habe opkg update gemacht, meine Internetverbindung steht - ich weiß im Moment keine Lösung. Die "normalen" Picons und viele andere Plugins konnte ich normal installieren. Hat jemand einen Tip?

    Ich hab das selbe Problem sehr hartnäckig. Seit einiger Zeit ist bei einer meiner 7020hd (aktuelles Merlin) auch die Zeit falsch. Bei meiner anderen (identischen) Box nicht.
    Hab schon lange auf ARD gelassen und auch mehrmals neu gestartet. Ohne Erfolg. Probiere gleich mal die Box einfach so vom Strom zu trennen und nach 10 Minuten neu zu starten. Mal sehen. Wenn das auch nicht klappt muß ich wohl neu flashen. Ach und ich hab definitiv werder Nick noch Spice geschaut.

    Quote

    Original von sin
    Kannst du nutzen, musst du aber nicht.
    Ist für die LCD anzeige und gehört nach /etc/enigma2.


    Eine dumme Frage zur skin_user.xml zum Verständnis:
    Ich habe das Buck Farbdisplay in der 7020hd. Da kann ich die xml natürlich nicht nutzen, oder?


    Sehr schöner Skin übrigens..

    Ich hab mir die 800se V2 auch gerade eben bestellt. Habe zwei 7020hd in Gebrauch (Wohnzimmer und Eltern) und im Schlafzimmer war ich auf ne ET4000 umgestiegen, da mich dieser knappe Speicher sehr genervt hat. Bin heilfroh, daß man jetzt auch wieder die kleinen Boxen kaufen kann und keinerlei Einschränkungen mehr machen muß. Also direkt die ET verkauft und bald wieder ein reiner DM Haushalt!