Posts by RickX

    Hm, da muss ich blind gewesen sein... Ich dachte, ich hätte das irgendwo gelesen. Die neueste Version ist 20.09.2016, das sieht ja in der Tat ziemlich aktuell aus. Die werde ich mir gleich mal ansehen.


    Besten Gruß
    Rick

    Hallo


    Ich bin bei Unitymedia NRW- Bisher habe ich die Picons von pph genutzt, der sich aber leider zurückgezogen hat. Bisher habe ich noch kein anderes Picon-Paket für UM-NRW gefunden.


    Das beste bisher, insbesondere auch vom Design, sind die Picons von lokutus2000 für KabelBW. Insgesamt müssten fast alle Picons enthalten sein, die für UM-NRW benötigt werden (bis auf die regionalen Besonderheiten, WDR Bonn, WDR Aachen, nrw.tv ...).


    Lokutus hat aber selbst schon seinem Post geschrieben, dass die Picons für NRW nicht genau passen, weil die Kanalreferenzen zum Teil unterschiedlich sind.


    Ich möchte mir die Picons aus dem BW-Paket gerne für NRW umbenennen. Dazu bräuchte ich aber eine Liste der BW-Kanalreferenzen mit den Programmnamen, so dass ich sie einmal zuordnen kann.


    Gibt so eine Liste der Kanalreferenzen für BW irgendwo?


    Besten Gruß
    Rick

    Hallo


    Vielleicht bin ich ja blind... wo finde ich denn das Plugin?


    Im ersten Thread gibt es die unionctl-Tools und die unionfs-Module, die ich aber für die 7025 nicht brauche. Ich sehe aber nichts, was freeze heißt.


    Mit ipkg finde ich auch nichts, ebensowenig in der Database. Auch in der Plugin-Übersicht im Forum finde ich kein Freeze...


    Wo muss ich denn suchen?


    Ich habe eine 7025 mit einem etwas betagten 4.50.


    Ich erinnere mich noch an die Zeit, als die 7025 das Nonplusultra war. Inzwischen wird die leider etwas stiefmütterlich behandelt... Schade eigentlich...


    Gruß


    RickX

    Hallo


    Womit habt ihr die Tests mit den verschiedenen Mount-Optionen gemacht? Gibt es dazu irgendwo ein Test-Script?


    Ich habe gestern meine neue Synology DS211j in Betrieb genommen und die drei Verzeichnisse vom Mediaserver in die auto.network eingetragen. Funktioniert im Prinzip. Der dd-Test mit einer 1GB-Datei nach /dev/null ergibt etwas über 2 Minuten. Keine Ahnung, ob das ok ist oder ob da noch Potential für Verbesserung drin ist...


    Gruß


    Rick

    Hmm, interessant ... dann muss ich das nochmal ausprobieren.
    Dr PC kann eigentlich nicht das Problem sein, mal sehen ...
    Immerhin schonmal eine Information, dass es bei anderen funktioniert.

    Im Kabel bekomme ich ARD HD und ZDF HD mit der 7025 in die Senderliste. Bild ist natürlich schwarz, aber es kommt sogar Ton.


    Darum habe ich einfach mal eine Aufnahme gemacht und diese dann auf dem PC angesehen.
    Im Prinzip hat es funktioniert, die Wiedergabe hat aber ziemlich stark geruckelt.
    Möglicherweise ist die 7025 nicht schnell genug für den dicken HD-Stream ...

    Hmm, keine Ahnung, ob es am 4.7 liegt und in diesen Thread gehört, oder ob es ein Problem der aktuellen Änderung im Mgcamd ist. Jedenfalls funktioniert Mgcamd / NewCS bei mir nicht mehr.


    Ich habe eine I-Karte von Unitymedia und benutze Mgcamd / NewCS seit langem. Hat immer problemlos und stabil funktioniert.


    Nachdem ich auf 4.70 gegangen bin habe ich die neue Version von Mgcamd und Config aus dem Blue Panel installiert. Damit wird die Unitymedia-Karte nicht hell...


    Darum bin ich jetzt auf mein letztes NFI-Backup von 4.50 zurückgegangen. Damit und dem darin enthaltenen Mgcamd / NewCS funktioniert es jetzt wieder.


    Gruß

    Hallo


    Ich wollte gerade von meinem neuen 4.7ener Image ein Backup ziehen und es kommt wieder die Fehlermeldung mit der falschen MD5-Prüfsumme für den Secondstage-Loader.


    Wäre ja schön gewesen, wenn das mit der Veröffentlichung der Version 4.7 auch mal gefixt worden wäre. Jetzt muss ich erst wieder im Forum suchen, wie das nochmal mit der manuellen Installation funktionert ... :-(

    Na prima, dann versuchen wir doch mal die neue Version ...


    Geflasht ist es schnell, auf den ersten Blick läuft es auch. Noch zu früh, um wirklich was sagen zu können.


    Jetzt brauche ich nur noch einen angepassten Glassline-Mod von Swiss-MAD, um wirklich zufrieden zu sein :-)


    Gruß

    Es gibt das OLED-Display zum nachrüsten der 7025 (ohne Plus), damit die Besitzer der alten 7025 auch das Vergnügen eines OLED-Displays haben.
    Das kommt mit einer kompletten Frontblende zum austauschen.
    Kann man auch beim Boad-Sponsor kaufen.



    Gruß


    Rick

    Hallo


    Das Problem mit dem nicht aktualisierten Picon hatte ich letztens auch einmal.
    Tatsächlich sind die Rahmenbedingungen bei mir exakt wie von SwissMad beschrieben, also Swap und Picons auf der CF.
    Kann gut sein, dass die Picons dann zu kurz kommen, wenn die Box gerade heftig swappen muss.


    Ein kurzer Reboot hat das Problem bei mir beseitigt, bis jetzt ist es auch nicht wieder aufgetreten.


    Gruß

    Hallo


    Habe den Player gerade zum ersten mal ausprobiert und bin schwer beeindruckt.
    Das ist bisher das beste, was ich zum MP3-Abspielen auf meiner Box hatte.


    Ich habe eine 7025 mit 4.10.
    Am Anfang der Lieder gibt's manchmal einen kurzen Knackser. Das könnte schöner sein, ist aber beim Original-Media-Player zum Teil auch nicht besser.
    Dafür sind die Pausen zwischen den Titeln wirklich sehr kurz.


    Mal sehen, ob Du das irgendwann mal noch ganz ohne Knackser und komplett gapless hinbekommst ;-)


    Gruß

    Hallo


    Hier ist noch etwas, was ich im 4.10 einfach nicht hinbekomme:


    Ich mag die Prozentanzeige in der Kanalübersicht nicht.
    Also gehe ich in's Blue-Panel / Einstellungen / Allgemein und schalte die Prozentanzeige aus.


    Nach einem Reboot oder Enigma-Neustart ist sie dann wieder eingeschaltet ...


    Kann das jemand bestätigen, oder ist das nur bei mir so?


    Gruß

    Hallo


    Heute habe ich meiner 7025CC endlich den Umstieg auf 4.10 gegönnt. Soweit auch alles ok.
    Skin ist der Nemesis-Glassline-Mod von SwissMad.


    Mein Problem: IMDB und OFDB funktionieren nicht richtig.
    Beide sind im Lang-Info-Menü zu sehen, wenn ich sie dort aufrufe, kommt aber nur der Einfach-EPG.


    Aus dem Erweiterungen-Menü kann ich beide Aufrufen, nur aus dem Info-Menü geht's nicht.


    Habe ich etwas falsch gemacht? Oder kann jemand bestätigen, dass das nicht funktioniert.


    Gruß


    Rick

    Hallo


    Es kommt drauf an, welche Smartcard Du hast. Mit den I-Karten ist das alles kein Problem.
    Ich persönlich benutze MgCamd + NewCS.


    Mit SCAM hatte ich Stabilitätsprobleme, insb. beim Zappen mit PiP ist er ab und zu stehengeblieben. Mit dem MgCamd hatte ich das Problem noch nie.


    Die Kombination I-Karte + MgCamd/NewCS hat auch überhaupt keine Probleme mit RTL.


    Wenn Du allerdings eine U-Karte hast, ist es problematisch. Meine U-Karte habe ich in der 7025 noch nie zum Laufen bekommen...


    Gruß