Tunen fehlgeschlagen


  • DANKE SCHÖN LÄUFT Zu 100 % ohne tunen failed!
    SUPER!!!!!!


  • nimm mal diese einstellungen.
    die laufen bei mir wunderbar.


    LNB - LNB 8
    diseqc mode 1.1
    toneburst none
    commited diseq command - none
    fast diseq none
    sequence repeat yes
    com order - com-unco-ton
    uncommited diseq command - input 8
    diseq repeats yes 1
    increased voltage yes

  • Quote

    Original von gino29


    DANKE SCHÖN LÄUFT Zu 100 % ohne tunen failed!
    SUPER!!!!!!


    Und täglich grüsst das Murmeltier. Wohl auch dieses Jahr :-)




    Ich glaub langsam echt du willst uns hier einfach nur verarschen ;) Sorry aber so kommts halt rüber :-)

  • habe am mittwoch die dream800 bekommen und hab das gefühl das wir alle ungewollt betatester geworden sind es klappt einfach nichts mit der komischen box
    seit mittwoch bin ich da dran mein motor einzustellen normalen motor kein stap motor habe so zimlich alles versucht ohne erfolg zu schluss wollte der motor auch manuel sich nicht drehn
    20 minuten spähter ging das auf einmal wider


    so nur mit den tuner failed oder sender failed habe ich leider auch noch probleme
    habe mich bischen hier durch das board gelesen nur habe ich nicht verstanden was da nun loss ist?
    warum kommt die meldung?
    ist es ein problem allgemein von dreammultimedia mit der 800er serie?
    ist es nur bei gemini images?
    soll mann neue treiber instaliren? wen ja was ist der neuste treiber?
    kann man das über addons uploaden ?
    oder wo finde ich die?
    was ist jezt mit der ccamd datei macht die da wirklich probleme?
    wie kann ich das problem lössen?


    habe kein bock neue lnbs neue turner oder neuen motor zu kaufen mit der db 500 geht alles problemloss bei mir

  • Wie du oben lesen kannst grüßt täglich dass Murmeltier bei mir.
    Ich habe meinen Diseq Schalter gewechselt,
    LNB gewechselt und sogar einen neuen tuner bekommen.
    Das Problem besteht weiterhin.
    Lief mit den geänderten Cfg's für die CCCam besser.

  • habe mal das versuch
    # if timing should be shown in OSD and debug output
    # default is no (turned off)
    #
    #SHOW TIMING : no


    habe in ein theard ein turner treiber gefunden von mai juni 2008 den ausgewechselt auch alles ohne erfolg


    kann mir jemand die obenbeschriebene fragen beantworten und mir helfen?

  • Ein neuer Tuner von DMM hat nichts gebracht- ist eher schlimmer.
    Ich habe einen Vialuna 9x4 Switch, Kabel zur Schüssel etwa 15m, zum Receiver 3m. LNBs sind Alps auf Astra 1 und 2.
    Hat mit dem jemand schon Erfahrungen bzgl Einstellungen mit diesem Switch? Sind Vialuna baugleich mit anderen?

  • versuche morgen mal die 3.8 und die cccam.cfg zu ändern. kann mir schon jemand mal sagen wie ich die datei am besten ändere. mach ich das in der box oder in der datei selber usw.


    und nicht vergessen immer schön tickets bei dmm erstellen. sonst lernen die es nie!

  • mir ist gestern nacht noch aufgefallen, das es bei mir nur sender von rtl world sind. wenn einer von dennen läuft geht der andere auch wenn, ich direkt umschalte. beobachtet mal= habt ja bestimmt auch mindesens 2 sender die nicht gehen ob die zu einem provider gehören und wenn ihr direkt umsvchsaltet ob es dann auch noch geht.

  • also...


    bei mir kommt die meldung tunen fehlgeschlagen, nur bei sendern die zu rtl gruppe gehören = rtl world . das sind rtl, rtl 2, ntv, rtl shop, vox, usw.


    alle anderen provider also guppen gehen ohne probleme.


    wenn bei mir jetzt rtl doch mal geht und ich innerhalb dieser gruppe den sender wechsel geht dieser auch. z.B. von rtl auf vox von vox auf ntv. kommt diese meldung niemals. sie kommt erst wieder wenn ich z.B. von vox auf prosieben und dann wieder zu einem sender der rtl gruppe wechsel.


    kann jetzt natürlich sein das bei euch andere provider-gruppen betroffen sind. du - ihr könnt auch die provider direkt ansteuern bei euren kanallisten ( gelber knopf)


    p.s. ausserdem habe ich dann daraus schließen müssen das es dev. was mit der signal stärke dieses provider zutun haben muss. also habe ich ein noch hochwertigeres kabel genommen 3-fach geschirmt min.100db , kann kochen und putzen usw. jetzt hat sich die signalstärke verbessert auf allen kanälen und die rtl gruppe geht jetzt ohne probleme. die dm 800 ist sehr schleckig... leider. für das geld müsste sie normalerweise mit dem letzten müll laufen.


  • Bei mir sind die Probleme auch seit dem Update auf 4.0 da. Ein kompletter Neustart und alles funktioniert wieder... Muss ich aber seit 4.0 öfters mal machen. Früher hatte ich die Probleme nicht....?!

  • Hallo


    Ich habe zwei LNBs:
    LNB 1 ist Hotbird u. LNB 2 Astra


    Mit diesen Einstellungen habe ich das Problem definitiv gelöst:
    Konfig: erweitert
    Spann: Polarisation
    Tone M: Band
    LNB: 1 (nächster LNB: 2)
    Diseq: 1.1
    Toneb: keins
    Diseq - Befehl: AA (nächster LNB: AB)
    Schnelles Diseq: nein
    Sequenz-W.: ja
    Befehlsfolge: committed, uncommitted, toneburst
    Uncommitted Diseq-Befehl: Input 1 (nächster LNB: Input 2)
    Diseq Wiederh: einmal
    LOF: Universal LNB
    Erhöhte Spann: nein


  • Homey es ist einfach zu verstehen!
    Ich habe täglich an Hardware und Kabel gewechselt mit der hoffnung dass es klappt! Es klappt nicht!

  • Quote

    Original von macbud


    Bei mir sind die Probleme auch seit dem Update auf 4.0 da. Ein kompletter Neustart und alles funktioniert wieder... Muss ich aber seit 4.0 öfters mal machen. Früher hatte ich die Probleme nicht....?!


    ich finde die version 4.0 ist ehh fehlerhaft. beim sat-finder fehlt die agc anzeige.früher waren es ja snr agc und ber

  • Quote

    ich finde die version 4.0 ist ehh fehlerhaft. beim sat-finder fehlt die agc anzeige.früher waren es ja snr agc und ber


    das stimmt irgendein problem ist damit
    aber dafür habe ich weniger probleme mit diser version bei tunen failed
    die sender lufen besser bei mir wie mit 3.90

  • die meldung habe ich von dream multimedia bekommen...


    Sehr geehrte(r) xxxxxxxx,


    es kann hier nicht pauschal von einem Fehler jeden Gerätes ausgegangen werden.


    Weiterhin kann man nicht genau sagen, ob der Fehler durch den Tuner oder die
    Firmware verursacht wird.
    Es gibt in der Software teilweise noch einige Bugs, die ebenfalls für den
    Fehler verantwortlich sein können.
    Die Entwicklung weiss über diesen Fehler bereits Bescheid und ist derzeit an
    einer Lösungsentwicklung.

  • Das ist doch mal eine positive Aussage, ich hoffe es gibt bald eine Lösung...


    cu icecold

    Debian-Server
    Vu+ Solo2
    Dreambox 800se
    u.a


  • Das tönt schon mal sehr gut - habe die Probs bei der DVB-C Version - hoffe, dass diese Aussage von DMM zutrifft und der Bug asap behoben wird...


    Nerve mich, das ein ganzes SenderBouqet (nur 1 Frequenzbereich) gar nicht mehr geht.

    DM 800C
    iCVS-Image-dm800-24.03.2011mit Gemini 3
    320GB HDD
    scam 3.60
    ccam 2.2.1

  • Quote

    Original von gino29
    Lief mit den geänderten Cfg's für die CCCam besser.


    was hast da geändert genau?