Freischaltung 02 7025s+ Premierekarte

  • Hi,


    also ich hatte vor ein 2-3 Wochen das selbe Problem. Premiere war schwarz. Ich hab beim Support angerufen und sie meinten sie schicken ne Freischaltung...aber geholfen hat es nicht...
    Bei mir die Karte im oberen Schacht. mgcamd und newcs....Aber Premiere blieb schwarz.


    Da ich noch ein AC light habe, habe ich es damit probiert. Rein in die Dreambox, rauf auf Premiere Sport und nach ein paar Minuten waren alle meine abonnierten Sender frei.


    Danach wieder zurück in die Box (oberer Schacht), mgcamd und newcs und jetzt geht sie...


    viell. hilft dir das weiter, vorausgesetzt du hast ne AC light...



    Gruß

    DM8000 via NFS an QNAP TS439 4TB RAID 5

    Edited 2 times, last by MausFan ().

  • guter tipp mal sehn wo ich so ein AC herbekomme


    geht auch ne teufelkarte?


    Peter

  • tja denn weiß ich auch nicht mehr - geräte von premiere habt ihr nicht mehr, auch nicht im bekanntenkreis?

    Edited once, last by nillebor ().

  • Ich muß mich hier leider auch einschalten. Hab ganz genau das selbe Problem mit meiner 7025. GP3.8 im Flash ganz neu aufgesetzt und CCCam 2.10 mit Config. Auf Sportportal gezappt und Freischaltung schicken lassen. Leider bleibt alles ausser das Portal Schwarz. mit IP:16001 bekomm ich meine Smartcardnummer ausgelesen also wird die auch erkannt. Bin mit meinem Latein auch am Ende. meinen Originalreceiver von prem hab ich leider seinerzeit in der Bucht verschwinden lassen. War wohl ein fehler denn anscheinend muß die Karte im prem receiver aktiviert werden oder was meint ihr dazu? Noch jemand ne idee?


    peter_p
    mit AC light meinst du wohl Alphacrypt light oder? Wo bekomm ich das her?

  • Hallo,


    habe gestern meine neue S02 in meiner DM7025 freischalten lassen. Auf Sport-Portal gegangen, was bei einer neuen Karte scheinbar immer offen ist, dann angerufen und nach weniger als 5 min war die Karte freigeschaltet.
    Ich habe Gemini2 3.80 + CCcam 2.0.9 verwendet und kein BA oder Multiboot installiert. Also es geht.


    Gruß bigman

  • Quote

    Original von bigman
    Hallo,


    habe gestern meine neue S02 in meiner DM7025 freischalten lassen. Auf Sport-Portal gegangen, was bei einer neuen Karte scheinbar immer offen ist, dann angerufen und nach weniger als 5 min war die Karte freigeschaltet.
    Ich habe Gemini2 3.80 + CCcam 2.0.9 verwendet und kein BA oder Multiboot installiert. Also es geht.


    Gruß bigman


    sag mir doch bitte woran du gemerkt hast das die karte freigeschaltet wurde,
    die frage ist ernst gemeint, den das sportportal ist ja ohne sichtbar.


    wie merke ich das ich nichtmehr länger warten muss??


    danke


    peter

  • also es geht nicht!!!


    ich habe 15 mal die freischaltung angefordert...


    ccam 9 und 10 inkl config
    3.8er im flash ohne Mutiboot oder BA
    nix nix nix


    ich probiers jetzt mit der 800er
    ich könnt schreien...


    guten morgen
    peter

  • wer sagts den ab in die 800er (3.8er GP) ccam 10 und config
    angerufen nach max 20min war das bild da noch kein hd aber das ist erstmal nicht so wichtig für diesen thread.


    nun lauft sie auch in der 7025s+


    das ist zwar keine lösung für all die die mit der 7025er die karte aktivieren wollen,
    sorry ich habs nicht geschafft :O


    gruß
    peter

  • Auf dem Sportportal merkt man es leider nicht. Habe einfach mal umgeschalten auf einen anderen Kanal nach ca. 5 min.


    Gruß bigman


    P.S.: CCcam unterstützt nicht HD. Dazu steht aber genügend im Emu-Bereich.

  • Hi Peter


    Deine Freischaltung über ne DM800 ist schon eine wertvolle Info, da es mit Sicherheit einfacher ist im Bekanntenkreis eine DM800 oder eine 7020 zu finden, als eine DBOX2 mit orig. Soft. Ich werde mal bei meinem Cousin mit einer 7020 Testen und die DM800 werde ich demnächst mir auch zulegen, da ich UFS910 glückglicherweise schon an den Mann gebracht habe.


    Interessant wäre doch noch, warum es bei manchen 7025 problemlos klappt und bei wenigen gar nicht.


    Gruß
    an alle Leidensgenossen

  • Quote

    Original von bigman
    Auf dem Sportportal merkt man es leider nicht. Habe einfach mal umgeschalten auf einen anderen Kanal nach ca. 5 min.


    Gruß bigman


    P.S.: CCcam unterstützt nicht HD. Dazu steht aber genügend im Emu-Bereich.


    das stommt so nicht - mußt zu der cccam 2.010.&config noch die newcs 1.62&config und mpcs 0.9d& aus dem bluepanel nachinstallieren und cccam+newcs+mpcs als emu wählen und starten - denn läuft auch hd!!!

  • Ich weiß, aber ich meinte CCcam alleine. Das muss aber nicht auch schon wieder hier diskutiert werden. Es gibt dazu schon genug Beiträge.


    Gruß bigman

  • denn mußt du das auch so schreiben, das es genug beiträge gibt, weiß ich.......

  • Das freut mich für dich peter_p aber ich bleib immer noch am schwarzen Bild sitzen, hab leider keine 800er zur Verfügung. Hätt nur ne 500er zu Hause. Meint ihr ich sollts mal damit probieren?



  • da bin ich genau deiner meinung, den es ist völlig unbefriedigend mit der 800er-Lösung


    Ein erfolgserlebnis wäre es wenn die 7025er so tickt wie der 7025-user es möchte :rolleyes:


    Gruß
    Peter


    PS evtl findet man ja wieder zum eigendlichen problem zurück, auch wenns mir im moment grad nimmer hilft. ;)

  • So, habe meine neue Karte auch gerade ausgepackt.
    In die 7025+ (unterer Slot) geschoben.
    CCcam mit Config installiert, angerufen.


    Nach 2 Minuten war die Aktivierung durch.


    Ich benutze das aktuelle LT im Flash.