Systemabsturz bei HD-Sender

  • Hallo,


    bei mir gefriert Bild und Ton, nachdem ich eine Weile HD-Sender angeschaut habe. Zunächst ist alles in Ordnung, aber nach 1 - 30 Minuten geht plötzlich nichts mehr.
    Da die Dreambox danach auch auf Fernbedienung nicht mehr reagiert, konnte ich mir nur mit Netzstecker-Ziehen helfen.


    Kennt jemand das Problem? Ich verwende Gemini 3.6.


    Grüße,
    Joexx

  • Ist mir gestern Abend auf ORF HD passiert. Habe dort auch manchmal kurze Freezer.

  • Dieses wird gerade in einem anderen Thread von Hakke besprochen.


    Wie ist die Signalstärke bei Euch?? Alles exakt eingestellt?

    DM8000-HD- 500GB DVD CF USB DM800 HD 250GB USB-Stick - BA - immer aktuelle SW
    Dbox2 Nokia x2 Panasonic TX-P 50 V 10 SONY STR-DG510 AVR

  • joexx


    das Problem habe ich auch...


    Bei SD-Sendern stürzt sie nicht ab - nur bei HDTV.


    Dachte erst es ist der Tuner - wurde getauscht von DM - Problem war imme rnoch da...habe sie jetzt zu DM eingeschickt.


    Die BOX wird auch extrem heiß - also ein Spiegelei ist schnell gebraten.....


  • Dann hast Du aber nicht das neue Image drauf !!!

    DM8000-HD- 500GB DVD CF USB DM800 HD 250GB USB-Stick - BA - immer aktuelle SW
    Dbox2 Nokia x2 Panasonic TX-P 50 V 10 SONY STR-DG510 AVR

  • doch....selbst beim originalen Image mit Astra HD und Anixe HD passiert es...

  • Quote

    Original von hexenstrand
    Dann hast Du aber nicht das neue Image drauf !!!


    Bei mir wahr exakt das gleiche Problem, auch mit neuestem Image. Kiste wurde sehr heiß, obwohl freistehend (außer TV hinter der Box nix im Umkreis von 3m ;) ) SD keine Probleme, HD spätestens nach 2Std. Box stürzt komplett ab.
    Ich hab meine auch eingeschickt.

  • Meine Signalstärke ist SNR: 27%, AGC 89%.
    Hatte auch zunächst die Signalstärke in Verdacht.


    Meine Box wird aber auch SEHR heiß. Vielleicht ist das ein Grund, wenn bei HD mehr gerechnet werden muss, wird die Box noch heißer ???


    Bin mal gespannt, ob bei Eurer Kiste nach dem Einsenden das Problem gelöst ist...

  • die SNR und AGC Anzeigen stimmen nicht, die stehen immer etwa auf Deinen Werten, egal wie gut Deine Schüssel ausgerichtet ist.

  • Hallo!


    Tot mir leit aber es freut mir zu sehen das dieses problem nicht nur im hohen Norden besteht.


    Also, mindestens 20 boxen hat moment dieses fehler im Norwegen und Schweden.


    Boxfreeze/abgesturz HD-kanäle:
    s/n:
    8402
    8502
    8519
    8523 2 st
    8610 8 st
    8611 3 st
    8612
    8613
    8616 4 st
    8618
    8702
    8703
    8704
    8707
    8708
    8709


    Laufen gut ohne boxfreeze/sturz nicht ab!:
    s/n:
    8409
    8410
    8418
    8421
    8502
    8519
    8522
    8528
    8610
    8617


    Mal spannt was rauskommt.


    ;)


    Hakke

  • Meine Box (SN 8418...) hat dieses Problem auch und ich persönlich glaube an keinen HW-Defekt, da das Problem nach einem sofortigen Neustart dann erstmal nicht mehr auftritt. Die Box hat somit keine grosse Möglichkeit, sich abzukühlen. Auch wird meine Box meiner Meinung nach nicht zu heiss. Ich glaube noch immer, dass sich da irgendwas weghängt, habe aber momentan nicht die Zeit, das näher zu durchleuchten. Meine Config/Detailinfos:


    - CCCAM als CAMD3-Client im internen Netzwerk
    - Netzwerk über Switch
    - Empfangswert am Beispiel Discovery HD: 15,3 DB / 99% / manchmal minimale BER-Werte - normalerweise 0
    - 720p / 50Hz / Just Scale


    Was in dem Kontext ggf. noch interessant ist - ich mir aber nicht sicher bin, ob das wirklich damit zusammenhängt: Ich kann den Empfang von Premiere-Radioprogrammen via cccamd reproduzierbar abschmieren lassen, indem ich nach der Auswahl eines Premiere-Kanals (bspw. Deutsche Charts) vom HDMI-Kanal der DM800 auf einen anderen Kanal schalte. Schalte ich wieder zurück auf den HDMI-Kanal kommt erstmal das bekannte "Knacksen" wie es auch kommt, wenn ne Zeit lang nicht entschlüsselt werden kann. Nach Hin- und Her-Schalten ist dann alles wieder ok. Da scheint also - sehr laienhaft ausgedrückt - immer parallel eine Synchronisation via hdmi stattzufinden. Vielleicht passiert das ja auch bei der HD-Wiedergabe, geht dann nach einer bestimmten Zeit mal in die Hose und reagiert halt mit Komplettabsturz. Keine Ahnung aber es ist halt das einzige, was hier damit weitestgehend reproduzierbar ist. Vielleicht hilft es ja einem Profi auf die Sprünge...


    Sumisu

  • habe auch dieses Problem, DMM hat mich gefragt den 800 direct nach Lünen zu schicken. Hoffentlich werde ich die wieder schell in die Niederlanden haben.


    S/N=8526xxxxxxxxxxxxx

  • Hi


    Bin schon etwas länger hier stummer Leser und muß sagen Respekt für die Arbeit hier, was die Profis hier leisten.


    Meine Box ist gerade angekommen und ich habe das gleiche Problem. Ich habe noch nichts mit der Box angestellt, also jungfreulich. ;)
    Konnte schon jemand was in Erfahrung bringen, seitens Drem Multimedia?


    Meine S/N ist beginnt übrigens 8611.


    P.S. Kann sein das ich noch ein paar Fragen habe, da dies mein erster Linux Reciever ist und ich noch keine Kenntnisse habe. Ich werde natürlich die SuFu quälen, aber wenn es um fach ausdrücke geht, weis ich natürlich nicht wonach ich suchen soll. Aber so wie ich das sehe sind hier alle sehr Hilfsbereit ;)


    Gruß sny

  • Meine Box wäre nun auch unter den Verdächtigen (8616 ...) - aber sie läuft einwandfrei.
    Seid ihr sicher, daß es jedesmal unter den gleichen Voraussetzungen zum Absturz kommt? CAM im Einsatz (welche)?
    Da ich nur eine 45cm Multytenne habe, sind auch meine Empfangswerte eher am unteren Ende (um die 12.5 db maximal). Trotzdem läuft alles stabil bei mir.


    Servus, akay

  • also ich denke die empfangsleistung kann definitiv ausgeschlossen werden. ich habe extrem gute werte mit einer 1m schüssel.


    aber ebenfalls das gleiche problem. tritt es den auch bei anderen/originalen images auf?
    ich habe gemini 3.6 sn 8611 und auch die sporadischen abstürze auf hd sendern.
    cccam 2.0.9 im einsatz


    an die leute bei denen es keine abstürze gibt: könnt ihr bitte mal die box auf einem hd sender die nacht durchlaufen lassen (tv könnt ihr ja ausschalten) und melden ob es wirklich keine abstürze gibt.


    bei mir sind die freezes nämlich auch sehr selten, aber halt vorhanden

  • Hi


    Empang ist bei mir Super. Wie schon geschrieben meine Box ist jungfreulich. Also noch kein cam, Image oder sonst was drauf. :rolleyes:


    Wenn es ein ein Image oder Treiber Problem wäre müßten doch mehrere betroffen sein. Hardwarfehler??? bei so vielen verschiedenen S/N nummern???


    Komisch das ganze :rolleyes:

  • ja du sagst es. zum einen gibt es deutliche anzeichen dass es ein softwareproblem ist und zum anderen aber aber auch anzeichen dass die hardware schuld ist.


    aber wenn was an den treibern im originalen image nicht ok ist wäre es auch logisch dass das dann bei allen images nicht ok ist. weil da ja alles übernommen wird. genau das ist nämlich auch meine vermutung.


    ich denke dass alle davon betroffen sind, dass es jedoch bei einigen halt noch nie aufgetreten ist weil sie selten lange HD-Sender glotzen


    mich nimmt es ja extrem wunder was Dream mit den eingeschickten Boxen macht. ob die dann wider gut laufen ^^ ? dann werd ich meine nämlich auch einschicken

  • Was ja auch noch komisch ist das die Sender eine weile laufen und das zum Absturtz füren. Das letzte mal sind sie 2 min. gelaufen.


    Einschicken hab ich eigenlich keine Lust drauf. Ich warte das WE noch mal ab und werde evtl. am Mo. mal mit Dream telefonieren.

  • okay aber lass uns dann wissen was die von dream dazu meinen.
    ich habe auch überhaupt keine lust die box einzusenden. ich hoffe auf softwarefix :)


    du hast geschrieben 2minuten. also wie oft kommt es den bei dir vor? im durchschnitt?


    den bei mir ist es wie geschrieben sehr selten, und gleich nach 2minuten ist es noch nie passiert. gestern lief die box auch mehr als 2Studen auch HD Suisse