e2Board-Image-800-V2.03(update)


  • Das habe ich auch, allerdings nur beim E2-Board Image. Auch in der 2.03.


    Mit dem pLi Iolite sind die HD sender sofort da.

    __________________________________


    Gruß Trademark

  • Quote

    Original von Trademark-NRW
    Das habe ich auch, allerdings nur beim E2-Board Image. Auch in der 2.03.


    Hmm,
    kann ich nicht nachvollziehen das funktioniert hier alles.
    Ich habe lediglich einen neuen Sendersuchlauf beim 2.03 mal durchgeführt und alle Sender sind da, nicht ein einziges Tune failed.
    Ich kann mir auch nicht vorstellen, dass solche differenzen am Image liegen sollen. Wenn beide die gleichen Treiber und enigma2 Version nutzen, also alles ab 15.05 sollte okay sein.

  • also bei mir ist das auch so trotz neuen Suchlauf
    wenn ich manchmal auf HD Sender schalte bleibt das Bild schwarz, nur Ton............
    schalte ich dann wieder hin und her gehtdas Bild auch

    1. Box: 800se, 500 GB HD
    2. Box: 500-S,
    3. Box: 800-S, 250GB HD
    in allen Boxen die neuste Software

  • ich habe auch mal das image getestet aber leider findet es immer noch nicht alle Kanäle in 23 grad ( kein Kabel deutschland ) nur mit manueller eingabe mit such lauf nix sonst ist das image super und läuft stabil
    würde mich freuen wenn der fehler auch mal beoben wird

  • Hallo!


    Nächstes Problem!


    Ist aber nicht nur mit dem 2.03 so sondern auch mit anderen Images.


    Auf 28,2 BskyB


    Egal welcher HD Sender auch AC3 liefert, es geht bei mir im Sekundentakt der Ton an und aus.
    Auf Premiere oder SF kein Problem da läuft AC3 perfect!


    Warum die Probs auf 28,2 mit den Engländern?


    Guano

  • Könnts ihr mp3 abspielen. Bei mir gehts nämlich nicht. Wiedergabe läuft aber kein Ton.



    Jetzt gehts.

    Edited once, last by hase 19 ().

  • Hi!


    Also MP3's abspielen funzt ... gerade getestet.
    Aber ich hab nen Prob mit meinem Diseqc schalter glaub ich ...
    von Hotbird kommt der nicht wieder auf Astra.
    Auch nicht mit Toneburst.


    Kann jemand einen guten Diseqc Schalter (2-1) empfehlen ? (Mit WSG)


  • Das liegt wahrscheinlich an der Signalstärke. Beim Astra 3A (23,5) habe ich nur ca. 8.5-8,9 db. Alle Sender, die in DD senden, haben diese Aussetzer. Beim BBC-HD (ca. 10 db) ist es ok.

    Schreit Deine Frau wenn sie Kommt?..... Nein, sie hat einen Schlüssel :378:

  • Dann würde ich DMM mal dein Problem vortragen... Denn an den Treibern arbeiten nur die :winking_face:

  • Quote

    Original von Max Damage
    Dann würde ich DMM mal dein Problem vortragen... Denn an den Treibern arbeiten nur die :winking_face:


    Und momentan sind sie da eh sehr fleißig, was einmal gesagt gehört !

  • Quote

    Original von gutemine


    Und momentan sind sie da eh sehr fleißig, was einmal gesagt gehört !



    Tjooo......


    Haben auch wieder genug Baustellen...........


    Gibt schon Threads zum AC3 Sky UK Problem, sollte also bekannt sein!


    Bin mal gespannt............


    Und perfect läuft AC3 ja im Allgemeinen auch noch nicht!


    Guano

  • Quote

    Original von Matthias_2277
    ich habe auch mal das image getestet aber leider findet es immer noch nicht alle Kanäle in 23 grad ( kein Kabel deutschland ) nur mit manueller eingabe mit such lauf nix sonst ist das image super und läuft stabil
    würde mich freuen wenn der fehler auch mal beoben wird


    Genau das selbe Problem habe ich auch.
    Wie kann ich manuell alle Kabel Deutschland Sender suchen lassen?
    Hat jemand den manuellen Suchlauf schon gemacht und kann die Settings online stellen?

  • leute, bitte helft mir wie ich orf mit diesem image hell bekomme? wo muss ich welche keys hinkopieren?
    ich such mir schon nen wolf und finde keine anleitung... :O
    wäre sehr dankbar für hilfe, gern auch per pm


    bin zahlender kunde, haben aber nur 1 karte im haus bei 4 receivern

  • Quote

    Original von ricer
    leute, bitte helft mir wie ich orf mit diesem image hell bekomme? wo muss ich welche keys hinkopieren?
    ich such mir schon nen wolf und finde keine anleitung... :O
    wäre sehr dankbar für hilfe, gern auch per pm


    bin zahlender kunde, haben aber nur 1 karte im haus bei 4 receivern


    in dem image ist ein keymanager

  • Hallo.
    Wo kann mann die uhr einstellen? Ich habe die timezone eingestelt auf 1+ Copenhagen aber die uhr zeigt auf reciever immer noch 2stundenund 15 minuten zurück zbsp. jetz die uhr11.35 der DB 800
    zeigt 9.50 wo kann die problem liegen.Ich habe den letzten E2-Board Image 2.03 drauf.


    Habe hin bekommen.