e2Board-Image-800-V2.03(update)

  • Hi zusammen,


    also das 2.03 rennt bei mir spitze. Besser als Pli etc.
    HDTV Sender alle gleich da und Umschaltzeiten super.
    Aber: ITV HD bekomm ich trotz manueller Änderung in OpenDB Edit nur ohne Bild und mit Tonaussetzern... hat das schon wer am Laufen?
    Sonst: einsame Spitze!

  • Quote

    Original von orca74dede


    Genau das selbe Problem habe ich auch.
    Wie kann ich manuell alle Kabel Deutschland Sender suchen lassen?
    Hat jemand den manuellen Suchlauf schon gemacht und kann die Settings online stellen?


    Ich habe leider keinen Zugriff auf diese SAT Position, kann folgendes also nicht verifzieren.


    Da die KD Kanäle auf Astra nicht für den öffentlichen Empfang, sonderen lediglich zur Versorgung von Kabelkopfstationen gedacht sind, werden diese im NIT auch nicht verlinkt. Das bedeutet, der Scan der Dreambox kann diese gar nicht finden, da der Scan auf einigen wenigen bekannten Transpondern beginnt, und alle weiteren Transponder/Kanäle über NIT erhält.


    Aber wie gesagt, die Aussage beruht auf "hörensagen", also ohne Gewähr.


    Roland

    Edited once, last by rmie ().

  • Du musst die Transponder einzel scannen, dann geht es.


    Ich habe hier eine settingsliste mit 19-13-23-28.

  • Quote

    Original von automat
    Du musst die Transponder einzel scannen, dann geht es.


    Ich habe hier eine settingsliste mit 19-13-23-28.


    :danke: Jetzt klappt´s

  • Hallo, ich habe folgende Probleme:
    1. Leider kann ich nicht alle HD Sender auf Hotbird 13.0 E finden.


    z.B. Cyfra+ HD Hotbird 11278 V, 27500, DVB-S2 8PSK, 2/3,



    ich habe schon LND getauscht, hat leider nicht geholfen.
    Hat schon jemand vielleicht die Sender gefunden????


    Schweiz und Polsat HD kann ich finden also LNB muss in Ordnung sein

    2. Dolby Digital.
    Leider zeigt mein AV-Receiver kein DD Ton auf dem Display.
    Mit der alten D-Box2 oder Dream 7020 funktioniert ohne Probleme, also liegt es an der Dreambox.


    Beides habe ich auch mit Originalsoftware (release-dm800_20080511) probiert, gleiches Ergebnis.

  • Hallo!


    Zu 1. Das Problem habe ich auch


    Zu 2. Hast Du vielleicht in den AV-Einstellungen AC3-Downmix eingestellt?


    Gruß

  • AC3 DownMix sollte standardmässig deaktiviert sein oder man sollte es irgendwie so nennen, das einer wie ich, der keine ahnung hat was das bedeutet, sich nicht fragen muss warum nur Stereo Sound aus der Anlage kommt ...


    Auch ich hab lang gesucht und viel gespammed. Dachte schon es wär ein Treiber Problem oder so.


    Auf meiner DM7025 gibt's sowas nicht und da ich es nicht kannte, hab ich es einfach auf DEFAULT / YES gelassen. Das meine "nur stereo sound" probleme davon kamen, musst ich lange für suchen ;)

  • Quote

    Original von gladiator68
    Hallo, ich habe folgende Probleme:
    1. Leider kann ich nicht alle HD Sender auf Hotbird 13.0 E finden.


    z.B. Cyfra+ HD Hotbird 11278 V, 27500, DVB-S2 8PSK, 2/3,



    mache mal eine manuelle Kanalsuche auf dem Transponder , dann werden die Sender auch gefunden

  • das habe ich schon 5 mal gemacht.
    Hat schon vielleicht jemand die Sender gefunden????

  • Quote

    Original von hase 19
    Mit der manuellen Kanalsuche finde ich die Sender.


    Was hasst Du eingegeben:


    Tuner Tuner A: Alps BSBE2 (DVB-S2)
    Art der Suche Einzelnen Transponder
    System DVB-S2
    Satelit: Horbird (13.0E)
    Frequenz 11278
    Inversion Auto
    Symbolrate 27500
    Polarität: vertikal
    FEC 2/3
    Modulation 8PSK
    Rolloff 0.35
    Pilot Auto
    Netzwerksuche nein

  • hi leute


    tolles image !!!!!


    meine 800er macht manchmal einfach einen reboot wenn ich auf einen hd sender schalte


    kennt das wer ??


    habe das e2board image drauf (letzte version)

  • Hat von euch auch einer das Problem mit ORF HD?
    Es kommt immer: Tunen fehlgeschlagen.
    Ich wüsste nicht was ich noch einstellen könnte die Settings stimmen 100%
    Ist sicher noch ein Tunerbug, hoffentlich kommen bald neue Treiber.

  • Quote

    Original von raigru
    meine 800er macht manchmal einfach einen reboot wenn ich auf einen hd sender schalte


    Die crash-log, die bei nem unvorhergesehenen reboot auf /hdd erstellt wird, sollte darüber aufschluss geben ;)


    Am besten mal hier anhängen....