[gelöst]DB 7000S fährt nich mehr hoch ô.Ô

  • Hallo!
    Ich bin neu hier und hab mal gleich ne Frage... :baby:
    Habe seit Jahren ne Dreambox. Jetzt wollte ich die mal updaten, hat ja auch alles geklappt, db hat auch brav neugestartet. Danach kam nix mehr.
    Die DB fährt hoch und in dem Feld steht "Dream Mutimedia" und dann passiert nix mehr o.O . Hat auch keine Verbindung mehr zum PC. Ich krieg keinen Kontakt.. Nix funzt.
    Hab resettet (alle 3 Tasten), Aus und Angeschlossen (Alle Kabel und einzeln), neu flashen (obere Taste halten), ruhen lassen (1-15 min alles rausgenommen)...
    Langsam hab ich echt kein Bock mehr und auch keine Ahnung was ich noch machen soll.


    Wäre sehr dankbar, wenn ihr mir ein paar Tipps geben könntet. ;)



    Lg
    Snow

  • hast du mit Dreamup mit Nullmodemkabel neu geflasht (nach Anleitung von dmm http://www.dm7000.de ) ? - und direkt nach dem ersten Start wenn "Dream Multimedia" erscheint ein Flasherase durchgeführt ( taste nach oben haltten) ?


    versuchs einfach nochmal - und beim Flashen wirklich alles unnötige abstecken - daran hats bei mir manchmal gehackt.

  • könnte natürlich auch sein das die *epg-daten* auf der hdd dran schuld sind.
    da wurde mal was dran geändert was solche fehler entstehen lies. wenn du wirklich
    schon länger nichts neueres mehr auf der box hattest, könnte es das schon sein.
    stecke mal deine hdd ab und boote neu (falls du epg auf stick etc speichern lässt,
    entsprechendes abstecken). evtl hilfts ja..


    cu kami

    mkdir $HOME/dream-cdk && cd $HOME/dream-cdk && export CVS_RSH=ssh && cvs -d anoncvs@cvs.tuxbox.org:/cvs/tuxbox -z3 co -P -rdreambox . && cd cdk && chmod ugo+x prepare && ./prepare && make checkout && make dreamboximage_root && patch .... && grins... && make rebuild-flash && make flash-compress