The Gemini2 Project 3.10 DM7025

  • Erstmal ein dickes Lob an die Macher!!!!




    dann noch ne Frage:


    Bei mir funktioniert im WEB-IF die Anzeige der Timer nicht.
    Es erscheint kurz loading im Firefox und das war es aber auch.
    Programmieren über Web-If funktioniert und wird auch in der Timerdatei korrekt angelegt.Am TV kann man die programmierten Timer auch sehen.
    Einzelfall???Oder hat das noch jemand???

  • Quote

    Original von stone1970


    Bei mir funktioniert im WEB-IF die Anzeige der Timer nicht.
    Es erscheint kurz loading im Firefox und das war es aber auch.


    Mit IE 7 keinerlei Probleme!

  • jep installiert up and running...
    mit cccam2.0.4/newcs1.31 ORF karte
    sowie multiline skin, picons auf cf, werbezapper
    settings mir restore funktion zurückgeholt (nur enigma2)


    skin multiline 8.3b geht auch (mein lieblingsskin) .. der skin ausm blupanel dreamtv geht NICHT
    stone1970.. nee keine probleme timer im webif gehen bzw werden korrekt angezeigt.. browser opera & firefox


    so... nun kann meine frau vom shoppen wieder nachhause kommen... die glotze rennt wieder ;););)

    Wer für alles offen ist kann nicht ganz dicht sein ;) ;) ;)

    Edited once, last by thealien ().

  • Hi


    Ich habe settings über die Backup funktion eingespielt!!


    da wird auch die Wiedergabeliste mit übernommen!
    das führt zu bluescreens!! man kann da weder die Wiedergabeliste noch die hdd anwählen!


    hier die Logs


    mfg

    Dieser Beitrag wurde 3 mal editiert, zum letzten Mal von Ryu's Frau : Heute, 11:25.

    IF YOU LIKE MY WORK, PLEASE BUY ME A CURRYWURST MIT POMMES UND KETCHUP!!

  • Quote

    Originally posted by lexje37
    which version of blinking lcd wil work on this ?


    Already found, 2,2 is working in gemini 3,1

  • Funktioniert schon eine Picon im LCD Extension in GP 3.1 oder crashen alle?

  • moin,


    stone1970:


    mal den browser-cache löschen. hattich während der entwicklungszeit von webif-enhanced die döllsten effekte......


    greets Einsteini

  • Hallo liebes Team,


    auch ein MEGA-LOB von meiner Seite für die tolle Leistung.


    Eine kleine Frage: Ist das folgende Paket bereits integriert?


    dreambox-dvb-modules_2.6.12.6-20070826-gcc4.1-r0_dm7025.ipk


    Ich hatte das Problem, dass wenn ein Sender bei schlechtem Wetter einen zu hohen BER-Wert bekam, sich der Tuner verabschiedete und nur ein neu starten der Box half. Nach dem Einspielen des o.g. Paktes war alles in wieder OK und das Bild kam auch wieder nachdem der BER-Wert besser wurde.


    Nochmals Danke für die Super-Images und für Eure Unterstützung.


    Gruß
    Hossi

  • Super Image - wiederum.


    Herzlichen Dank von hier aus.


    Ich denk mir dass das Treiberpaket im GP 3.1 enthalten ist da der sogenannte Schlechtwetterbug ja schon vor geraumer Zeit gefixt wurde.


    Schoenes Wochenende.


    Jacques
    Lëtzebuerg


    der sich schon am Release-Tag getraut hat zu flashen.

    | 920 ULTRA HD | 7080 HD| 8000 HD | 2 x 7020 HD V2 | 2 x 800 HD SE V2 | 525 S2 |
    |GP 4 & GP 3.2 & GP 3 @ DREAMOS & DMM-Experimental | on all Boxes
    | Hdd : | 2 x 4 TB || 1 TB | Qnap - 8 TB |... and some more space everywhere

    WaveFrontier T 90 : | Hotbird 13 ° | Astra 19,2° | Astra 23,5° | Astra/Eurobird 28,2°/28,5° |
    ........... and happy ;)


    Hier werden Sie geholfen : Gemini Project WIKI sowie Video Tutorials

  • Danke für die Arbeit,


    mit 3.1 läuft meine Uhr nicht richtig, geht jetzt 1,5h nach.
    Kann ich das einstellen????


    mfg


    hunter123

  • Denke schon.


    Hast du die richtige Zeitzone eingestellt.


    Gehe mal auf Ard und fahr die Box runter. Dann ein paar Minuten stromlos machen und es muesste gehen.


    Hatte da auch vor einer guten Woche auf der 7020er dieselben Anlaufschwiericgkeiten.

    | 920 ULTRA HD | 7080 HD| 8000 HD | 2 x 7020 HD V2 | 2 x 800 HD SE V2 | 525 S2 |
    |GP 4 & GP 3.2 & GP 3 @ DREAMOS & DMM-Experimental | on all Boxes
    | Hdd : | 2 x 4 TB || 1 TB | Qnap - 8 TB |... and some more space everywhere

    WaveFrontier T 90 : | Hotbird 13 ° | Astra 19,2° | Astra 23,5° | Astra/Eurobird 28,2°/28,5° |
    ........... and happy ;)


    Hier werden Sie geholfen : Gemini Project WIKI sowie Video Tutorials

  • Das mit dem ARD war genau der Richtige!!!!
    Danke für dei schnelle Hilfe.



    mfG


    hunter123

  • Beispiel :


    Aufnahme laeuft auf Premiere (19.2 ° Ost)


    Wenn ich dann auf einen anderen Sender ( zb auf Hotbird 13 ° Ost) rueber zappe, kriege ich manchmal die Meldung "Tune failed" oder "Sid not found in Pat".


    Nochmal hin und her zappen loest dann die Sache. Mir scheine es als ob der "switch" zwischen zwei verschiedenen Satelliten oder Transpondern etwas traege geht.


    Kennt noch jemand das Geschilderte ? Oder ist bei mir was kaputt ?


    Danke im voraus fuer einen guten Rat.


    Ist vielleich der falsche Platz - ich wollte aber nicht einfach so einen neuen Thread aufmachen.


    Ach ja - Ich hab GP 3.1 auf der 7025er. Tuner B ist eingestellt wie Tuner A und beide haben natuerlich ein Kabel zum Monobloc.

    | 920 ULTRA HD | 7080 HD| 8000 HD | 2 x 7020 HD V2 | 2 x 800 HD SE V2 | 525 S2 |
    |GP 4 & GP 3.2 & GP 3 @ DREAMOS & DMM-Experimental | on all Boxes
    | Hdd : | 2 x 4 TB || 1 TB | Qnap - 8 TB |... and some more space everywhere

    WaveFrontier T 90 : | Hotbird 13 ° | Astra 19,2° | Astra 23,5° | Astra/Eurobird 28,2°/28,5° |
    ........... and happy ;)


    Hier werden Sie geholfen : Gemini Project WIKI sowie Video Tutorials

    Edited once, last by Jake_Worf ().

  • Das passiert schonmal, bei mir auch, war aber vor 3.1 auch schon so, hat also nicht ursächlich etwas mit dem neuen Image zu tun, denke ich.


    Hat schon jemand dieses Plugin am Start oder schmiert eure Box mit GP 3.1 damit auch ab?
    enigma2-plugin-extensions-piconlcd-pewu- g30-png_0.5.0-r2_mipsel.ipk

    Edited once, last by Aviator ().

  • Danke schon mal. Dann werd ich morgen gleich mal testen.


    grz FTT

  • @ aviator


    bei mir schmiert die Box nach Installation von piconlcd ebenfalls ab.
    Bleibt dann beim booten im letzten Viertel komplett hängen.
    Es half nur neu flashen.


    Gruß

  • ...ja genau wie bei mir :rolleyes:


    ...scheint ein Fall für Thowi zu sein ;)..ääh, ich mein Gutemine, für Gutemine natürlich...

    Edited 2 times, last by Aviator ().





  • Hallo!!



    Und deshalb habe ich die Dreambox 7025+ zurück gegeben und das alte schöne Diseq 1.1 und die Dreambox 7020Si! Bei mir 2 Leitungen mit je 4 Sat-Positionen!


    Da kommt so eine Meldung nie vor!
    Die Box gibt es schon 1 Jahr und Sie wird nicht viel besser!!
    Sorry, hat raus müssen!